<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" type="image/x-icon" href="https://www.theepochtimes.com/assets/themes/eet/images/etfavicon.ico" sizes="16x16" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="date" content="2017-12-31 6:12:10 PM" />
<title>Iran Protesters Rally Again, Defying Warning of Crackdown | The Epoch Times</title>
<meta name="keywords" content=",THE EPOCH TIMES" />
<link rel="canonical" href="https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iran Protesters Rally Again, Defying Warning of Crackdown" />
<meta property="og:description" content="LONDON—Anti-government protesters demonstrated in Iran on Sunday in defiance of a warning by the authorities of a tough crackdown, extending for a fourth day one of the most audacious challenges to the clerical leadership since pro-reform unrest in 2009. Giving his first public reaction to the protests, President Hassan Rouhani appealed for calm, saying Iranians &hellip;" />
<meta property="og:url" content="https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" />
<meta property="og:site_name" content="www.theepochtimes.com" />
<meta property="article:section" content="Middle East" />
<meta property="article:published_time" content="2017-12-31T18:12:10-05:00" />
<meta property="article:modified_time" content="2017-12-31T18:36:35-05:00" />
<meta property="og:updated_time" content="2017-12-31T18:36:35-05:00" />
<meta property="fb:admins" content="10205921529470972" />
<meta property="og:image" content="https://www.theepochtimes.com/assets/uploads/2017/12/31/2017-12-31T160201Z_1_LYNXMPEDBU0FV_RTROPTP_3_IRAN-RALLIES.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LONDON—Anti-government protesters demonstrated in Iran on Sunday in defiance of a warning by the authorities of a tough crackdown, extending for a fourth day one of the most audacious challenges to the clerical leadership since pro-reform unrest in 2009. Giving his first public reaction to the protests, President Hassan Rouhani appealed for calm, saying Iranians [&hellip;]" />
<meta name="twitter:title" content="Iran Protesters Rally Again, Defying Warning of Crackdown" />
<meta name="twitter:site" content="@EpochTimes" />
<meta name="twitter:domain" content="www.theepochtimes.com" />
<meta name="twitter:image:src" content="https://www.theepochtimes.com/assets/uploads/2017/12/31/2017-12-31T160201Z_1_LYNXMPEDBU0FV_RTROPTP_3_IRAN-RALLIES.jpg" />
<meta name="twitter:creator" content="@EpochTimes" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='eet-style-css' href='https://www.theepochtimes.com/assets/themes/eet/style.css?ver=20170224' type='text/css' media='all' />
<link rel='stylesheet' id='eet-global-css' href='https://www.theepochtimes.com/assets/themes/eet/css/global.css?ver=20170224' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<link rel='stylesheet' id='eet-article-page-css' href='https://www.theepochtimes.com/assets/themes/eet/css/single.css?ver=20171027' type='text/css' media='all' />
<link rel='stylesheet' id='eet-print-css' href='https://www.theepochtimes.com/assets/themes/eet/css/print.css?ver=20160303' type='text/css' media='print' />
<script>
		var eet_primary_category, eet_user_id, eet_cat_ids, eet_term_ids, eet_all_term_ids, eet_cat_names, eet_no_ads, eet_ads_term_ids;
		var eet_post_id, eet_author_nicename, eet_author_name, eet_primary_category_name, eet_tags, eet_tags_slugs, eet_publish_date, eet_last_updated_date, eet_word_count;
		var eet_segment_url = 'https://www.theepochtimes.com/assets/uploads/segment';
	eet_primary_category = '20';
eet_user_id = '1210';
eet_cat_ids = 'middle-east-20;world-89904';
eet_term_ids = 'category-headlines-98889;top-stories-98893';
eet_all_term_ids = 'middle-east-20;world-89904;category-headlines-98889;top-stories-98893';
eet_cat_names = 'Middle East;World';
eet_ads_term_ids = 'eet_middle-east-20,eet_world-89904,eet_category-headlines-98889,eet_top-stories-98893';
eet_post_id = '2400969';
eet_author_nicename = 'hilary-lin';
eet_author_name = 'Reuters';
eet_primary_category_name = 'Middle East';
eet_publish_date = '20171231';
eet_last_updated_date = '20171231';
eet_word_count = '1120';
eet_page_type = 'post';
	</script>
<!--[if lt IE 9]>
     <script type="text/javascript" src="/assets/themes/eet/js/html5.js"></script>
     <link href="/assets/themes/eet/css/ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta property="fb:pages" content="92239399265,1615635982023706,1063649000424319" />
</head>
<body class="post-template-default single single-post postid-2400969 single-format-standard">
<style>.async-hide { opacity: 0 !important} </style>
<script>
		var settings_obj = {};
		settings_obj[ 'GTM-5Z8H4H' ] = true;
		(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',500,settings_obj);
	</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5Z8H4H"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
	j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5Z8H4H');
	</script>
<header id="header" class="single">
<div class="topbar no_background">
<div class="center_content">
<div id="eet_date" class="date"></div>
<div class="country">
<div class="boundary">
<span class="left"></span>
<span class="mid">
<div class="subscribe">
<span class="subscribe_title">SUBSCRIBE TODAY!</span>
<span class="print">
<a href="https://subscribe.epochtimes.com/">
<span class="subs">
<div class="block_title">PRINT EDITION</div>
</span>
</a>
</span>
<span class="newsletter">
<a href="https://www.theepochtimes.com/newsletter">
<span class="subs">
<div class="block_title">EPOCH NEWSLETTERS</div>
</span>
</a>
</span>
</div>
</span>
<span class="right"></span>
</div>
</div>
<div class="social">
Follow us
<span class="fb"><a href="https://www.facebook.com/epochtimes" target="_blank">&nbsp;</a></span>
<span class="twitter"><a href="https://twitter.com/epochtimes" target="_blank">&nbsp;</a></span>
<span class="gplus"><a href="https://plus.google.com/+epochtimes" target="_blank">&nbsp;</a></span>
</div>
</div>
</div>
<div class="has_background">
<div class="center_content">
<div class="logo">
<div class="epoch">
<a id="open_hide_menu" href="javascript:void(0);"></a>
<a class="eet_logo" href="https://www.theepochtimes.com"><img src="/assets/themes/eet/images/header_EET.svg"></a>
</div>
<div class="categories">
<div class="menu-primary-container"><ul id="menu-primary" class="nav-menu"><li id="menu-item-2298334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-new-york menu-item-2298334"><a href="https://www.theepochtimes.com/c-nyc">New York</a></li>
<li id="menu-item-2298335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-china menu-item-2298335"><a href="https://www.theepochtimes.com/c-china">China</a></li>
<li id="menu-item-2298336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-us menu-item-2298336"><a href="https://www.theepochtimes.com/c-us">US</a></li>
<li id="menu-item-2298337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-title-world menu-item-2298337"><a href="https://www.theepochtimes.com/c-world">World</a></li>
<li id="menu-item-2298338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-opinion menu-item-2298338"><a href="https://www.theepochtimes.com/c-opinion">Opinion</a></li>
<li id="menu-item-2298339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-business menu-item-2298339"><a href="https://www.theepochtimes.com/c-business">Business</a></li>
<li id="menu-item-2298340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-food-dining menu-item-2298340"><a href="https://www.theepochtimes.com/c-food-dining">Food &#038; Dining</a></li>
<li id="menu-item-2298341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-tech menu-item-2298341"><a href="https://www.theepochtimes.com/c-tech">Tech</a></li>
<li id="menu-item-2298342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-science menu-item-2298342"><a href="https://www.theepochtimes.com/c-science">Science</a></li>
<li id="menu-item-2298343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-sports menu-item-2298343"><a href="https://www.theepochtimes.com/c-sports">Sports</a></li>
</ul></div> </div>
<div class="search">
<div class="box">
<form action="https://www.theepochtimes.com/search/" class="search_form" method="get" target="_blank">
<input type="text" name="q">
<a class="search_icon"></a>
</form>
</div>
</div>
</div>
</div>
<div class="overlay left"></div>
<div class="overlay right"></div>
</div>
<div id="hidden_menu" class="hidden">
<div class="center_content">
<div class="upper">
<span class="close_icon"><a href="javascript:void(0);"></a></span>
<a href="https://www.theepochtimes.com">HOME</a>
<a href="https://www.theepochtimes.com/todays-headlines">TODAY’S HEADLINES</a>
<a href="https://www.theepochtimes.com/editors-picks">EDITOR’S PICKS</a>
<a href="https://www.theepochtimes.com/top-stories">TOP STORIES</a>
<a href="https://www.theepochtimes.com/featured-news">FEATURED</a>
<a href="">SPECIAL SERIES</a>
<a href="https://www.theepochtimes.com/c-uplift" class="uplift"><img src="/assets/themes/eet/images/uplift_new_orange.svg"></a>
</div>
<div class="lower">
<div class="featured">
<div class="block_title">FEATURED</div>
<div class="post"><a href="https://www.theepochtimes.com/are-infant-growth-charts-fueling-childhood-obesity_2388760.html"><span class="image"><img alt="Are Infant Growth Charts Fueling Childhood Obesity?" src="https://www.theepochtimes.com/assets/uploads/2017/12/22/shutterstock_691083406-300x180.jpg"></span><span class="title">Are Infant Growth Charts Fueling Childhood Obesity?</span></a></div> </div>
<div class="menu_items">
<span class="first_col"><div class="menu-front-main-column1-container"><ul id="menu-front-main-column1" class="nav-menu"><li id="menu-item-2298344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-us menu-item-2298344"><a href="https://www.theepochtimes.com/c-us">US</a>
<ul class="sub-menu">
<li id="menu-item-2298345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-us-news menu-item-2298345"><a href="https://www.theepochtimes.com/c-us-news">US News</a></li>
<li id="menu-item-2298348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-politics menu-item-2298348"><a href="https://www.theepochtimes.com/c-us-politics">Politics</a></li>
<li id="menu-item-2298346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-us-features menu-item-2298346"><a href="https://www.theepochtimes.com/c-us-features">US Features</a></li>
<li id="menu-item-2298347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-us-real-estate menu-item-2298347"><a href="https://www.theepochtimes.com/c-us-real-estate">US Real Estate</a></li>
</ul>
</li>
<li id="menu-item-2298352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-politics menu-item-2298352"><a href="https://www.theepochtimes.com/c-us-politics">Politics</a></li>
<li id="menu-item-2298353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-china menu-item-2298353"><a href="https://www.theepochtimes.com/c-china">China</a>
<ul class="sub-menu">
<li id="menu-item-2298354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-china-us-news menu-item-2298354"><a href="https://www.theepochtimes.com/c-china-us-news">China-US News</a></li>
<li id="menu-item-2298355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-chinese-regime menu-item-2298355"><a href="https://www.theepochtimes.com/c-regime">Chinese Regime</a></li>
<li id="menu-item-2298356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-business-economy menu-item-2298356"><a href="https://www.theepochtimes.com/c-business-economy">Business &#038; Economy</a></li>
<li id="menu-item-2298357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-chinese-culture menu-item-2298357"><a href="https://www.theepochtimes.com/c-culture">Chinese Culture</a></li>
<li id="menu-item-2298358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-china-human-rights menu-item-2298358"><a href="https://www.theepochtimes.com/c-human-rights">China Human Rights</a></li>
<li id="menu-item-2298359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-china-society menu-item-2298359"><a href="https://www.theepochtimes.com/c-society">China Society</a></li>
<li id="menu-item-2298360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-nine-commentaries menu-item-2298360"><a href="https://www.theepochtimes.com/c-nine-commentaries">Nine Commentaries</a></li>
</ul>
</li>
<li id="menu-item-2298362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-world menu-item-2298362"><a href="https://www.theepochtimes.com/c-world">World</a>
<ul class="sub-menu">
<li id="menu-item-2298363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-africa menu-item-2298363"><a href="https://www.theepochtimes.com/c-africa">Africa</a></li>
<li id="menu-item-2298364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-americas menu-item-2298364"><a href="https://www.theepochtimes.com/c-americas">Americas</a></li>
<li id="menu-item-2298365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-asia-pacific menu-item-2298365"><a href="https://www.theepochtimes.com/c-asia-pacific">Asia &#038; Pacific</a></li>
<li id="menu-item-2298366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-canada menu-item-2298366"><a href="https://www.theepochtimes.com/c-canada">Canada</a></li>
<li id="menu-item-2298367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-europe menu-item-2298367"><a href="https://www.theepochtimes.com/c-europe">Europe</a></li>
<li id="menu-item-2298368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-india menu-item-2298368"><a href="https://www.theepochtimes.com/c-india">India</a></li>
<li id="menu-item-2298369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-international menu-item-2298369"><a href="https://www.theepochtimes.com/c-international">International</a></li>
<li id="menu-item-2298370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-middle-east menu-item-2298370"><a href="https://www.theepochtimes.com/c-middle-east">Middle East</a></li>
</ul>
</li>
</ul></div></span>
<span class="second_col"><div class="menu-front-main-column2-container"><ul id="menu-front-main-column2" class="nav-menu"><li id="menu-item-2298372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-opinion menu-item-2298372"><a href="https://www.theepochtimes.com/c-opinion">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-2298373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-thinking-about-china menu-item-2298373"><a href="https://www.theepochtimes.com/c-thinking-about-china">Thinking About China</a></li>
<li id="menu-item-2298374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-viewpoints menu-item-2298374"><a href="https://www.theepochtimes.com/c-viewpoints">Viewpoints</a></li>
<li id="menu-item-2298375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-the-readers-turn menu-item-2298375"><a href="https://www.theepochtimes.com/c-readers-turn">The Reader&#8217;s Turn</a></li>
</ul>
</li>
<li id="menu-item-2298376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-business menu-item-2298376"><a href="https://www.theepochtimes.com/c-business">Business</a>
<ul class="sub-menu">
<li id="menu-item-2298377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-companies menu-item-2298377"><a href="https://www.theepochtimes.com/c-companies">Companies</a></li>
<li id="menu-item-2298378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-economies menu-item-2298378"><a href="https://www.theepochtimes.com/c-economies">Economies</a></li>
<li id="menu-item-2298379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-markets menu-item-2298379"><a href="https://www.theepochtimes.com/c-markets">Markets</a></li>
<li id="menu-item-2298380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-real-estate menu-item-2298380"><a href="https://www.theepochtimes.com/c-real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-2298381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-science menu-item-2298381"><a href="https://www.theepochtimes.com/c-science">Science</a>
<ul class="sub-menu">
<li id="menu-item-2298382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-news menu-item-2298382"><a href="https://www.theepochtimes.com/c-science-news">News</a></li>
<li id="menu-item-2298383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-beyond-science menu-item-2298383"><a href="https://www.theepochtimes.com/c-uplift-beyond-science">Beyond Science</a></li>
<li id="menu-item-2298384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-space menu-item-2298384"><a href="https://www.theepochtimes.com/c-space">Space</a></li>
<li id="menu-item-2298385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-environment menu-item-2298385"><a href="https://www.theepochtimes.com/c-environment">Environment</a></li>
</ul>
</li>
<li id="menu-item-2298386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-tech menu-item-2298386"><a href="https://www.theepochtimes.com/c-tech">Tech</a>
<ul class="sub-menu">
<li id="menu-item-2298387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-tech-news menu-item-2298387"><a href="https://www.theepochtimes.com/c-tech-news">Tech News</a></li>
<li id="menu-item-2298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-tech-products-reviews menu-item-2298388"><a href="https://www.theepochtimes.com/c-products-reviews">Tech Products &#038; Reviews</a></li>
<li id="menu-item-2298389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-social-media menu-item-2298389"><a href="https://www.theepochtimes.com/c-tech-social-media">Social Media</a></li>
</ul>
</li>
</ul></div></span>
<span class="third_col"><div class="menu-front-main-column3-container"><ul id="menu-front-main-column3" class="nav-menu"><li id="menu-item-2298390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-health menu-item-2298390"><a href="https://www.theepochtimes.com/c-health">Health</a>
<ul class="sub-menu">
<li id="menu-item-2298391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-health-news menu-item-2298391"><a href="https://www.theepochtimes.com/c-health-news">Health News</a></li>
<li id="menu-item-2298392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-fitness-nutrition menu-item-2298392"><a href="https://www.theepochtimes.com/c-fitness-nutrition">Fitness &#038; Nutrition</a></li>
<li id="menu-item-2298393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-traditional-chinese-medicine menu-item-2298393"><a href="https://www.theepochtimes.com/c-traditional-chinese-medicine">Traditional Chinese Medicine</a></li>
<li id="menu-item-2298394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-alternative-health menu-item-2298394"><a href="https://www.theepochtimes.com/c-alternative-health">Alternative Health</a></li>
<li id="menu-item-2298395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-treatments-and-techniques menu-item-2298395"><a href="https://www.theepochtimes.com/c-treatments-and-techniques">Treatments and Techniques</a></li>
</ul>
</li>
<li id="menu-item-2318800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-epoch-taste menu-item-2318800"><a href="https://www.theepochtimes.com/c-uplift-taste">Epoch Taste</a>
<ul class="sub-menu">
<li id="menu-item-2298399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-food-news menu-item-2298399"><a href="https://www.theepochtimes.com/c-food-dining-news">Food News</a></li>
<li id="menu-item-2298400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-recipes menu-item-2298400"><a href="https://www.theepochtimes.com/c-recipes">Recipes</a></li>
<li id="menu-item-2298401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-drinks menu-item-2298401"><a href="https://www.theepochtimes.com/c-wine">Drinks</a></li>
</ul>
</li>
<li id="menu-item-2298402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-arts-culture menu-item-2298402"><a href="https://www.theepochtimes.com/c-arts-culture">Arts &#038; Culture</a>
<ul class="sub-menu">
<li id="menu-item-2298404" class="menu-item menu-item-type-custom menu-item-object-custom menu-title-shen-yun-special-coverage menu-item-2298404"><a href="http://shenyun.theepochtimes.com/">Shen Yun Special Coverage</a></li>
<li id="menu-item-2298405" class="menu-item menu-item-type-post_type menu-item-object-page menu-title-the-classics-looking-back-looking-forward menu-item-2298405"><a href="https://www.theepochtimes.com/the-classics-looking-back-looking-forward">The Classics: Looking Back, Looking Forward</a></li>
<li id="menu-item-2298406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-performing-arts menu-item-2298406"><a href="https://www.theepochtimes.com/c-performing-arts">Performing Arts</a></li>
<li id="menu-item-2298407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-fine-arts menu-item-2298407"><a href="https://www.theepochtimes.com/c-fine-arts">Fine Arts</a></li>
<li id="menu-item-2298408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-literature menu-item-2298408"><a href="https://www.theepochtimes.com/c-literature">Literature</a></li>
</ul>
</li>
<li id="menu-item-2298409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-entertainment menu-item-2298409"><a href="https://www.theepochtimes.com/c-entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-2298410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-film-tv menu-item-2298410"><a href="https://www.theepochtimes.com/c-film-tv">Film &#038; TV</a></li>
<li id="menu-item-2298411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-film-reviews menu-item-2298411"><a href="https://www.theepochtimes.com/c-film-reviews">Film Reviews</a></li>
<li id="menu-item-2298412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-entertainment-news menu-item-2298412"><a href="https://www.theepochtimes.com/c-entertainment-news">Entertainment News</a></li>
</ul>
</li>
</ul></div></span>
<span class="fourth_col"><div class="menu-front-main-column4-container"><ul id="menu-front-main-column4" class="nav-menu"><li id="menu-item-2298413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-title-life menu-item-2298413"><a href="https://www.theepochtimes.com/c-life">Life</a>
<ul class="sub-menu">
<li id="menu-item-2298414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-slice-of-life menu-item-2298414"><a href="https://www.theepochtimes.com/c-slice-of-life">Slice of Life</a></li>
<li id="menu-item-2298416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-inspired menu-item-2298416"><a href="https://www.theepochtimes.com/c-inspired">Inspired</a></li>
<li id="menu-item-2298417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-autos menu-item-2298417"><a href="https://www.theepochtimes.com/c-autos">Autos</a></li>
<li id="menu-item-2298418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-careers menu-item-2298418"><a href="https://www.theepochtimes.com/c-careers">Careers</a></li>
<li id="menu-item-2298419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-family menu-item-2298419"><a href="https://www.theepochtimes.com/c-family-life-2">Family</a></li>
<li id="menu-item-2298420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-education menu-item-2298420"><a href="https://www.theepochtimes.com/c-education-video">Education</a></li>
<li id="menu-item-2298421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-travel menu-item-2298421"><a href="https://www.theepochtimes.com/c-travel">Travel</a></li>
</ul>
</li>
<li id="menu-item-2298422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-sports menu-item-2298422"><a href="https://www.theepochtimes.com/c-sports">Sports</a></li>
<li id="menu-item-2298423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-video menu-item-2298423"><a href="https://www.theepochtimes.com/c-video">Video</a></li>
</ul></div></span>
</div>
</div>
</div>
</div>
</header>
<main id="main" role="main">
<div class="main_content">
<div id="breaking_news"></div>
<div class="left_col">
<div class="primary_title"><ul><li><a href="https://www.theepochtimes.com/c-middle-east">Middle East</a></li><li><a href="https://www.theepochtimes.com/c-world">World</a></li></ul></div>
<ul class="related" id="left_related_articles">
<div class="top_tag">Related<span class="arrow_down"></span></div>
<li>
<a href="https://www.theepochtimes.com/protests-hit-tehran-two-demonstrators-reported-killed-in-iran-town_2400522.html"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/31/2017-12-30T182825Z_1_LYNXMPEDBT0BK_RTROPTP_4_IRAN-RALLIES-UGC-205x123.jpg">
<div class="title">Protests hit Tehran, two demonstrators reported killed in Iran town</div>
</a>
</li>
<li>
<a href="https://www.theepochtimes.com/3-protesters-killed-by-revolutionary-guards-as-widespread-protests-shock-iran_2400400.html"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/30/2017-12-30T165529Z_1_LYNXMPEDBT08E_RTROPTP_4_IRAN-RALLIES-640x447-205x123.jpg">
<div class="title">3 Protesters Killed by Revolutionary Guards as Widespread Protests Shock Iran</div>
</a>
</li>
<li>
<a href="https://www.theepochtimes.com/gunman-kills-11-in-attacks-on-coptic-church-christian-owned-shop-in-egypt_2400151.html"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/30/2017-12-29T215419Z_2_LYNXMPEDBS0NO_RTROPTP_4_EGYPT-SECURITY-205x123.jpg">
<div class="title">Gunman Kills 11 in Attacks on Coptic Church, Christian-Owned Shop in Egypt</div>
</a>
</li>
</ul>
</div>
<div class="mid_col">
<div class="post_title"><h1>Iran Protesters Rally Again, Defying Warning of Crackdown</h1></div>
<div class="author">By <span class="author_name"><a href="https://www.theepochtimes.com/author-reuters">Reuters</a></span></div> <div class="date">
<span>December 31, 2017 6:12 pm</span>
<span class="update">Last Updated: December 31, 2017 6:36 pm</span>
</div>
<div class="featured_image">
<div class="featured_img"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/31/2017-12-31T160201Z_1_LYNXMPEDBU0FV_RTROPTP_3_IRAN-RALLIES-700x420.jpg"></div>
<div class="featured_caption">Opponents of Iranian President Hassan Rouhani hold a protest outside the Iranian embassy in west London, on Dec. 31, 2017. (REUTERS/Eddie Keogh)</div> </div>
<div class="social">
<span class="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">Share</a></span><span class="twitter"><a href="https://twitter.com/intent/tweet?text=Iran Protesters Rally Again, Defying Warning of Crackdown&amp;url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html&amp;via=epochtimes" target="_blank">Tweet</a></span><span class="gplus"><a href="https://plus.google.com/share?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">Share</a></span><span class="email"><a href="/cdn-cgi/l/email-protection#300f4345525a5553440d7942515e1060425f445543445542431062515c5c4910715751595e1c1074555649595e57106751425e595e57105f5610734251535b545f475e16515d400b525f54490d7942515e1060425f445543445542431062515c5c4910715751595e1c1074555649595e57106751425e595e57105f5610734251535b545f475e1058444440430a1f1f4747471e44585555405f535844595d55431e535f5d1f5942515e1d40425f445543445542431d42515c5c491d515751595e1d54555649595e571d4751425e595e571d5f561d534251535b545f475e6f020400000906091e58445d5c" target="_blank">Email</a></span> <span class="right_float">
<span class="more"><a href="javascript:void(0);">&nbsp;</a><ul><li><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">LINKEDIN</a></li><li><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html&amp;description=Iran Protesters Rally Again, Defying Warning of Crackdown" target="_blank">PINTEREST</a></li><li><a class="reddit" href="http://www.reddit.com/submit?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">REDDIT</a></li><li><a class="tumblr" href="http://www.tumblr.com/share/link?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">TUMBLR</a></li><li><a class="stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">STUMBLEUPON</a></li></ul></span><span class="printer"><a href="#Print" onclick="window.print(); return false;" target="_blank"></a></span><span id="font_up" class="font-bigger"><a href="javascript:void(0);">&nbsp;</a></span><span id="font_down" class="font-smaller"><a href="javascript:void(0);">&nbsp;</a></span> </span>
</div>
<div class="post_content">
<p>LONDON—Anti-government protesters demonstrated in Iran on Sunday in defiance of a warning by the authorities of a tough crackdown, extending for a fourth day one of the most audacious challenges to the clerical leadership since pro-reform unrest in 2009.</p>
<p>Giving his first public reaction to the protests, President Hassan Rouhani appealed for calm, saying Iranians had the right to protest and criticize the authorities.</p>
<p>But he warned, according to official media: &#8220;The government will show no tolerance for those who damage public properties, violate public order and create unrest in the society.&#8221;</p>
<p>Tens of thousands of people have protested across the country since Thursday against the Islamic Republic&#8217;s unelected clerical elite and government.</p>
<p>Police in the center of Tehran fired water cannon to try to disperse demonstrators, according to pictures on social media.</p>
<figure id="attachment_128647" style="width: 816px" class="wp-caption alignnone"><img class="lazy wp-image-128647 size-large" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T083652Z_1_LYNXMPEDBU087_RTROPTP_4_IRAN-RALLIES-UGC-1024x576.jpg" alt="" width="816" height="459" /><figcaption class="wp-caption-text"><noscript><img class="wp-image-128647 size-large" src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T083652Z_1_LYNXMPEDBU087_RTROPTP_4_IRAN-RALLIES-UGC-1024x576.jpg" alt="" width="816" height="459" /></noscript> People protest in Tehran, Iran on Dec. 30, 2017 in this picture obtained from social media. (REUTERS)</figcaption></figure>
<p>Demonstrations turned violent in Shahin Shahr in central Iran. Videos showed protesters attacking the police, turning over a car and setting it on fire. Reuters could not immediately verify the authenticity of the footage.</p>
<p>There were also reports of demonstrations in the cities of Sanandaj and Kermanshah in western Iran as well as Chabahar in the southeast and Ilam and Izeh in the southwest.</p>
<p>Demonstrators initially vented their anger over economic hardships and alleged corruption but they took on a rare political dimension, with a growing number of people calling on Supreme Leader Ayatollah Ali Khamenei to step down.</p>
<p>Iranian security forces appear to have shown restraint to avoid an escalation of the crisis. Two people have been killed and hundreds arrested.</p>
<figure id="attachment_128648" style="width: 816px" class="wp-caption alignnone"><img class="lazy wp-image-128648 size-large" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T083652Z_1_LYNXMPEDBU088_RTROPTP_4_IRAN-RALLIES-UGC-1024x340.jpg" alt="" width="816" height="271" /><figcaption class="wp-caption-text"><noscript><img class="wp-image-128648 size-large" src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T083652Z_1_LYNXMPEDBU088_RTROPTP_4_IRAN-RALLIES-UGC-1024x340.jpg" alt="" width="816" height="271" /></noscript> People protest near the university of Tehran, Iran on Dec. 30, 2017 in this picture obtained from social media. (REUTERS.)</figcaption></figure>
<p>The protests are the biggest since unrest in 2009 that followed the disputed re-election of then-President Mahmoud Ahmadinejad.</p>
<p>Videos showed people in central Tehran chanting &#8220;Down with the dictator!&#8221;, in an apparent reference to Khamenei.</p>
<p>Protesters in Khorramabad in western Iran shouted &#8220;Khamenei, shame on you, leave the country alone!&#8221;.</p>
<p>The government said it would temporarily restrict access to the Telegram and Instagram messaging apps, state television quoted an informed source as saying.</p>
<p>An Iranian reached by telephone, who asked not to be named, said there was a heavy presence of police and security forces in the heart of the capital.</p>
<p>&#8220;I saw a few young men being arrested and put into police van. They don&#8217;t let anyone assemble,&#8221; he said.</p>
<p>A video showed a protester being arrested by police while a crowd shouted &#8220;Police, go and arrest the thieves!&#8221; in the northwestern city of Khoy.</p>
<figure id="attachment_128650" style="width: 800px" class="wp-caption alignnone"><img class="lazy size-full wp-image-128650" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /><figcaption class="wp-caption-text"><noscript><img class="lazy size-full wp-image-128650" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /><noscript><img class="size-full wp-image-128650" src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /></noscript></noscript> Opponents of Iranian President Hassan Rouhani hold a protest outside the Iranian embassy in west London, on Dec. 31, 2017. (REUTERS/Eddie Keogh)</figcaption></figure>
<h2>Breaking Taboo</h2>
<p>Demonstrators also shouted: &#8220;Reza Shah, bless your soul.&#8221; Such calls are evidence of a deep level of anger and break a taboo. The king ruled Iran from 1925 to 1941 and his Pahlavi dynasty was overthrown in a revolution in 1979 by Ayatollah Ruhollah Khomeini, the Islamic Republic&#8217;s first leader.</p>
<p>High prices, alleged corruption and mismanagement are fuelling the anger. Youth unemployment reached 28.8 percent this year.</p>
<p>Economic indexes have improved under Rouhani&#8217;s government and the economy is no longer in dire straits. However, growth has been too slow for an overwhelmingly youthful population, far more interested in jobs and change than in the Islamist idealism and anti-Shah republicanism of the 1979 revolution.</p>
<p>The demonstrations are particularly troublesome for Rouhani&#8217;s government because he was elected on a promise to guarantee rights to freedom of expression and assembly.</p>
<p>His main achievement is a deal in 2015 with world powers that curbed Iran&#8217;s nuclear program in return for a lifting of most international sanctions. But it is yet to bring the economic benefits the government promised.</p>
<p>Ali Asghar Naserbakht, deputy governor of Tehran province, was quoted as saying by ILNA news agency that 200 protesters had been arrested on Saturday.</p>
<figure id="attachment_128649" style="width: 800px" class="wp-caption alignnone"><img class="lazy size-full wp-image-128649" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FT_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="634" /><figcaption class="wp-caption-text"><noscript><img class="size-full wp-image-128649" src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FT_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="634" /></noscript> Opponents of Iranian President Hassan Rouhani hold a protest outside the Iranian embassy in west London, on Dec. 31, 2017. (REUTERS/Eddie Keogh)</figcaption></figure>
<h2>&#8220;Carried Away By Emotions&#8221;</h2>
<p>Tehran prosecutor Abbas Jafari Dolatabadi said some of those arrested had confessed &#8220;they were carried away by emotions and set fire to mosques and public buildings&#8221;, adding that they would face severe punishment.</p>
<p>&#8220;After giving thousands of martyrs for the Revolution, the nation will not return to dark era of Pahlavi rule,&#8221; he said.</p>
<p>Police and Revolutionary Guards have in the past crushed unrest violently. These protests could be worry authorities more because they seem spontaneous and lack a clear leader.</p>
<p>And yet analysts say Iran&#8217;s leaders believe they can count on support from many of the generation that took part as youths in the 1979 revolution because of their ideological commitment and the economic gains they have made under the government.</p>
<p>In apparent response to the protests, the government backed down on plans to raise fuel prices, promised to increase cash handouts to the poor and create more jobs in coming years.</p>
<p>&#8220;We predict that at least 830,000 jobs will be created in the new year,&#8221; government spokesman Mohammad Baqer Nobakht said on state television on Saturday night. He gave no details. Around 3.2 million Iranians are jobless.</p>
<p>Protesters also expressed anger over costly interventions in Syria and Iraq, where Iran is engaged in a proxy war for influence against regional rival Saudi Arabia.</p>
<figure id="attachment_128650" style="width: 800px" class="wp-caption alignnone"><img class="lazy size-full wp-image-128650" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /><figcaption class="wp-caption-text"><noscript><img class="lazy size-full wp-image-128650" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /><noscript><img class="size-full wp-image-128650" src="http://www.ntd.tv/assets/uploads/2017/12/2017-12-31T160201Z_1_LYNXMPEDBU0FU_RTROPTP_3_IRAN-RALLIES.jpg" alt="" width="800" height="580" /></noscript></noscript> Opponents of Iranian President Hassan Rouhani hold a protest outside the Iranian embassy in west London, on Dec. 31, 2017. (REUTERS/Eddie Keogh)</figcaption></figure>
<h2>Trump Tweets</h2>
<p>U.S. President Donald Trump and Republican lawmakers offered implicit support on Sunday to the protesters.</p>
<p>&#8220;Big protests in Iran,&#8221; Trump said in a tweet. &#8220;The people are finally getting wise as to how their money and wealth is being stolen and squandered on terrorism.</p>
</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Big protests in Iran. The people are finally getting wise as to how their money and wealth is being stolen and squandered on terrorism. Looks like they will not take it any longer. The USA is watching very closely for human rights violations!</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/947453152806297600?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>
<p>Nikki Haley, U.S. ambassador to the United Nations, said: &#8220;The Iranian government is being tested by its own citizens. We pray that freedom and human rights will carry the day.&#8221;</p>
<figure id="attachment_99819" style="width: 816px" class="wp-caption alignnone"><img class="lazy wp-image-99819 size-large" src="/assets/themes/eet/images/white.png" data-src="http://www.ntd.tv/assets/uploads/2017/10/2017-10-15T140523Z_1_LYNXMPED9E0DY_RTROPTP_4_UN-ASSEMBLY-1024x683.jpg" alt="" width="816" height="544" /><figcaption class="wp-caption-text"><noscript><img class="wp-image-99819 size-large" src="http://www.ntd.tv/assets/uploads/2017/10/2017-10-15T140523Z_1_LYNXMPED9E0DY_RTROPTP_4_UN-ASSEMBLY-1024x683.jpg" alt="" width="816" height="544" /></noscript> U.S. Ambassador to the United Nations Nikki Haley delivers remarks at a security council meeting at U.N. headquarters during the United Nations General Assembly in New York City on Sept. 21, 2017. (REUTERS/Stephanie Keith)</figcaption></figure>
<p><em>By Bozorgmehr Sharafedin</em></p>
<h1>2017 Year in Review</h1>
<p><iframe class="no-margin" src="https://www.youmaker.com/2017/1224/7ab4f01b-50e0-475a-7dfe-a1b605f55ff0?r=16x9" width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="social">
<span class="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">Share</a></span><span class="twitter"><a href="https://twitter.com/intent/tweet?text=Iran Protesters Rally Again, Defying Warning of Crackdown&amp;url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html&amp;via=epochtimes" target="_blank">Tweet</a></span><span class="gplus"><a href="https://plus.google.com/share?url=https://www.theepochtimes.com/iran-protesters-rally-again-defying-warning-of-crackdown_2400969.html" target="_blank">Share</a></span><span class="email"><a href="/cdn-cgi/l/email-protection#0b34787e69616e687f3642796a652b5b79647f6e787f6e79782b596a6767722b4a6c6a6265272b4f6e6d7262656c2b5c6a796562656c2b646d2b48796a68606f647c652d6a667b3069646f723642796a652b5b79647f6e787f6e79782b596a6767722b4a6c6a6265272b4f6e6d7262656c2b5c6a796562656c2b646d2b48796a68606f647c652b637f7f7b783124247c7c7c257f636e6e7b6468637f62666e78256864662462796a65267b79647f6e787f6e797826796a676772266a6c6a6265266f6e6d7262656c267c6a796562656c26646d2668796a68606f647c6554393f3b3b323d3225637f6667" target="_blank">Email</a></span> </div>
</div>
<div id="next_read"></div>
<div class="eet_disqus">
<div id="disqus_thread"></div>
</div>
<div id="sponsered_article"></div>
</div>
<div class="right_col">
<aside id="sidebar">
<div class="primary_post">
<div class="title">
<a href="https://www.theepochtimes.com/c-middle-east">
&#x276F;&nbsp;See more Middle East </a>
</div>
<ul>
<li>
<a href="https://www.theepochtimes.com/world-is-watching-protests-in-iran-u-s-warns_2400101.html">
<div class="featured_img"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/30/GettyImages-899729328-205x123.jpg"></div>
<div class="post_title">&#8216;World Is Watching&#8217; Protests in Iran, U.S. Warns</div>
</a>
<div class="date">December 30, 2017</div>
</li>
<li>
<a href="https://www.theepochtimes.com/10-dead-in-cairo-church-attack-says-health-ministry_2399426.html">
<div class="featured_img"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/29/zxczxcoapsodadpo-205x123.jpg"></div>
<div class="post_title">10 Dead in Cairo Church Attack, Says Health Ministry</div>
</a>
<div class="date">December 29, 2017</div>
</li>
<li>
<a href="https://www.theepochtimes.com/nine-dead-as-gunmen-attack-church-near-cairo_2399110.html">
<div class="featured_img"><img src="https://www.theepochtimes.com/assets/uploads/2017/12/29/2017-12-29T120256Z_1_LYNXMPEDBS0LS_RTROPTP_4_EGYPT-SECURITY-205x123.jpg"></div>
<div class="post_title">Nine Dead as Gunmen Attack Church Near Cairo</div>
</a>
<div class="date">December 29, 2017</div>
</li>
</ul>
</div>
<div id="eet_facebook_page"></div>
<div class="editors_pick">
<div class="title"><a href="https://www.theepochtimes.com/editors-picks">Editor's Picks</a></div>
<ul class="editors_picks_list">
<li><a href="https://www.theepochtimes.com/trump-says-no-daca-deal-without-wall_2399677.html"><span class="image"><img alt="Trump Says No DACA Deal Without Wall" src="https://www.theepochtimes.com/assets/uploads/2017/12/29/20171222-trump-CharlotteCuthbertson-IMG_9718-300x180.jpg"></span><span class="title">Trump Says No DACA Deal Without Wall</span></a><span class="excerpt">WASHINGTON—President Donald Trump reiterated his position on one of immigration’s hot-button issues via Twitter on Friday. “The Democrats ...</span><span class="read_more"><a href="https://www.theepochtimes.com/trump-says-no-daca-deal-without-wall_2399677.html">Read more<span class="red_triangle"></span></a></span></li><li><a href="https://www.theepochtimes.com/corporate-tax-reform-and-its-international-domino-effect_2395619.html"><span class="image"><img alt="Corporate Tax Reform and Its International Domino Effect" src="https://www.theepochtimes.com/assets/uploads/2017/12/21/20171220-trump-SamiraBouaou-7023-300x180.jpg"></span><span class="title">Corporate Tax Reform and Its International Domino Effect</span></a><span class="excerpt">WASHINGTON—By delivering on his promise of tax reform, President Donald Trump has set off alarm bells in other countries, which ...</span><span class="read_more"><a href="https://www.theepochtimes.com/corporate-tax-reform-and-its-international-domino-effect_2395619.html">Read more<span class="red_triangle"></span></a></span></li><li><a href="https://www.theepochtimes.com/year-in-review-president-trumps-first-year-in-office_2398015.html"><span class="image"><img alt="Year in Review: President Trump&#8217;s First Year in Office" src="https://www.theepochtimes.com/assets/uploads/2017/12/28/GettyImages-805457678-300x180.jpg"></span><span class="title">Year in Review: President Trump&#8217;s First Year in Office</span></a><span class="excerpt">President Donald Trump’s first year in office can perhaps be best summed up with a promise he made ...</span><span class="read_more"><a href="https://www.theepochtimes.com/year-in-review-president-trumps-first-year-in-office_2398015.html">Read more<span class="red_triangle"></span></a></span></li><li><a href="https://www.theepochtimes.com/in-the-people-of-china-lies-hope-for-reversing-the-regimes-fascism-says-congressman_2395209.html"><span class="image"><img alt="Congressman Speaks About Reversing Chinese Regime’s Fascism" src="https://www.theepochtimes.com/assets/uploads/2017/12/24/IMG_3712-300x180.jpg"></span><span class="title">Congressman Speaks About Reversing Chinese Regime’s Fascism</span></a><span class="excerpt">WASHINGTON—The U.S. Congress is beginning to take a more skeptical view of the Chinese regime. On Dec. 20, ...</span><span class="read_more"><a href="https://www.theepochtimes.com/in-the-people-of-china-lies-hope-for-reversing-the-regimes-fascism-says-congressman_2395209.html">Read more<span class="red_triangle"></span></a></span></li> </ul>
</div>
</aside> </div>
</div>
<div class="division clear">&nbsp;</div>
</main>
<footer id="footer">
<div class="center_content">
<div class="subscribe_logo">
<span class="print">
<a href="https://subscribe.epochtimes.com/">
<span class="subs">
<div class="block_title">PRINT EDITION</div>
<div class="button">Subscribe</div>
</span>
</a>
</span>
<span class="logo">
<a href="https://www.theepochtimes.com"><img src="/assets/themes/eet/images/footer_EET.svg"></a>
</span>
<span class="newsletter">
<a href="https://www.theepochtimes.com/newsletter">
<span class="subs">
<div class="block_title">EPOCH NEWSLETTERS</div>
<div class="button">Subscribe</div>
</span>
</a>
</span>
</div>
<div class="boundary">
<span class="left"></span>
<span class="mid">35 COUNTRIES, 21 LANGUAGES</span>
<span class="right"></span>
</div>
<div class="menu_items">
<div class="languages">
<div class="block_title">LANGUAGES</div>
<ul class="clear">
<li><a href="http://www.budnaera.com/">Bulgarian</a></li><li><a href="http://www.epochtimes.com/">Chinese</a></li><li><a href="http://www.velkaepocha.cz/">Czech</a></li><li><a href="http://www.theepochtimes.com/">English</a></li><li><a href="http://www.epochtimes.fr/">French</a></li><li><a href="http://www.epochtimes.de/">German</a></li><li><a href="http://www.epochtimes.co.il/">Hebrew</a></li><li><a href="http://www.erabaru.net/">Indonesian</a></li><li><a href="http://www.epochtimes.it/">Italian</a></li><li><a href="http://www.epochtimes.jp/">Japanese</a></li><li><a href="http://www.epochtimes.co.kr/">Korean</a></li><li><a href="http://persian.epochtimes.com/">Persian</a></li><li><a href="https://www.epochtimes.com.br/">Portuguese</a></li><li><a href="http://www.epochtimes-romania.com/">Romanian</a></li><li><a href="http://www.epochtimes.ru/">Russian</a></li><li><a href="http://www.epochtimes.cz/">Slovak</a></li><li><a href="https://www.lagranepoca.com/">Spanish</a></li><li><a href="https://www.epochtimes.se/">Swedish</a></li><li><a href="http://epochtimestr.com/">Turkish</a></li><li><a href="http://www.epochtimes.com.ua/">Ukrainian</a></li><li><a href="http://www.daikynguyenvn.com/">Vietnamese</a></li> </ul>
</div>
<div class="categories">
<div class="menu-front-page-primary-container"><ul id="menu-front-page-primary" class="nav-menu"><li id="menu-item-2298321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-us menu-item-2298321"><a href="https://www.theepochtimes.com/c-us">US</a></li>
<li id="menu-item-2298322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-politics menu-item-2298322"><a href="https://www.theepochtimes.com/c-us-politics">Politics</a></li>
<li id="menu-item-2298323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-china menu-item-2298323"><a href="https://www.theepochtimes.com/c-china">China</a></li>
<li id="menu-item-2298324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-title-world menu-item-2298324"><a href="https://www.theepochtimes.com/c-world">World</a></li>
<li id="menu-item-2322369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-uk menu-item-2322369"><a href="https://www.theepochtimes.com/c-uk">UK</a></li>
<li id="menu-item-2298325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-opinion menu-item-2298325"><a href="https://www.theepochtimes.com/c-opinion">Opinion</a></li>
<li id="menu-item-2298326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-business menu-item-2298326"><a href="https://www.theepochtimes.com/c-business">Business</a></li>
<li id="menu-item-2298327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-science-tech menu-item-2298327"><a href="https://www.theepochtimes.com/c-science">Science &#038; Tech</a></li>
<li id="menu-item-2298328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-wellness menu-item-2298328"><a href="https://www.theepochtimes.com/c-health">Wellness</a></li>
<li id="menu-item-2301530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-epoch-taste menu-item-2301530"><a href="https://www.theepochtimes.com/c-uplift-taste">Epoch Taste</a></li>
<li id="menu-item-2298331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-arts menu-item-2298331"><a href="https://www.theepochtimes.com/c-arts-culture">Arts</a></li>
<li id="menu-item-2298332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-entertainment menu-item-2298332"><a href="https://www.theepochtimes.com/c-entertainment">Entertainment</a></li>
<li id="menu-item-2298371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-title-uplift menu-item-2298371"><a href="https://www.theepochtimes.com/c-uplift">Uplift</a></li>
</ul></div> </div>
<div class="others">
<a href="https://www.theepochtimes.com/newsletter">Newsletter</a>
<a href="https://www.theepochtimes.com/advertise">Advertise</a>
<a href="https://www.theepochtimes.com/about-us">About Us</a>
<a href="https://www.theepochtimes.com/contact-us">Contact Us</a>
<a href="https://subscribe.epochtimes.com/">Print Editions</a>
<a href="http://printarchive.epochtimes.com/a1/en/">Print Archives</a>
<a href="https://www.theepochtimes.com/rssfeeds">RSS Feeds</a>
<a href="https://www.theepochtimes.com/terms-of-service">Terms of Services</a>
<a href="https://www.theepochtimes.com/privacy-notice">Privacy Policy</a>
<a href="https://www.theepochtimes.com/copyright-infringement-notification">Copyright Policy</a>
</div>
</div>
<div class="copyright">Copyright @ 2000 - 2018</div>
</div>
<div id="backtotop">
<a title="back to top" href="javascript:void(0);" class="totop"></a>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
		var eet_ga_id = 'UA-10465455-30';
		var eet_domain = 'theepochtimes.com';
		//var eet_google_optimize_id = 'GTM-5ZXSTJM';

	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', eet_ga_id, 'auto');
	  //ga('require', eet_google_optimize_id);
	  if ( typeof(eet_primary_category) != "undefined" && eet_primary_category !== null ) {
		  ga('set', 'dimension1', eet_primary_category);
	  }
	  if ( typeof(eet_user_id) != "undefined" && eet_user_id !== null ) {
		  ga('set', 'dimension2', eet_user_id);
	  }
	  if ( typeof(eet_cat_ids) != "undefined" && eet_cat_ids !== null ) {
		  ga('set', 'dimension3', ";" + eet_cat_ids + ";");
	  }
	  if ( typeof(eet_term_ids) != "undefined" && eet_term_ids !== null ) {
		  ga('set', 'dimension4', ";" + eet_term_ids + ";");
	  }
	  if ( typeof(eet_all_term_ids) != "undefined" && eet_all_term_ids !== null ) {
		  ga('set', 'dimension5', ";" + eet_all_term_ids + ";");
	  }
	  if ( typeof(eet_post_id) != "undefined" && eet_post_id !== null ) {
		  ga('set', 'dimension21', eet_post_id);
	  }
	  if ( typeof(eet_author_nicename) != "undefined" && eet_author_nicename !== null ) {
		  ga('set', 'dimension22', eet_author_nicename);
	  }
	  if ( typeof(eet_author_name) != "undefined" && eet_author_name !== null ) {
		  ga('set', 'dimension23', eet_author_name);
	  }
	  if ( typeof(eet_primary_category_name) != "undefined" && eet_primary_category_name !== null ) {
		  ga('set', 'dimension26', eet_primary_category_name);
	  }
	  if ( typeof(eet_cat_names) != "undefined" && eet_cat_names !== null ) {
		  ga('set', 'dimension28', ";" + eet_cat_names + ";");
	  }
	  if ( typeof(eet_tags) != "undefined" && eet_tags !== null ) {
		  ga('set', 'dimension29', ";" + eet_tags + ";");
	  }
	  if ( typeof(eet_publish_date) != "undefined" && eet_publish_date !== null ) {
		  ga('set', 'dimension30', eet_publish_date);
	  }
	  if ( typeof(eet_last_updated_date) != "undefined" && eet_last_updated_date !== null ) {
		  ga('set', 'dimension31', eet_last_updated_date);
	  }
	  if ( typeof(eet_word_count) != "undefined" && eet_word_count !== null ) {
		  ga('set', 'dimension33', eet_word_count);
	  }
	  if ( typeof(eet_user_id) != "undefined" && eet_user_id !== null ) {
		  ga('set', 'dimension38', eet_user_id);
	  }
	  if ( typeof(eet_tags_slugs) != "undefined" && eet_tags_slugs !== null ) {
		  ga('set', 'dimension42', ";" + eet_tags_slugs + ";");
	  }
	  if ( typeof(eet_page_type) != "undefined" && eet_page_type !== null ) {
		  ga('set', 'dimension43', eet_page_type);
	  }

	  ga('send', 'pageview');
	</script>
<script type='text/javascript' src='https://www.theepochtimes.com/assets/themes/eet/js/jquery-all.min.js?ver=20170224'></script>
<script type='text/javascript' src='https://www.theepochtimes.com/assets/themes/eet/js/bottom.js?ver=20170324'></script>
<script type='text/javascript' src='https://www.theepochtimes.com/assets/themes/eet/js/article_ads.js?ver=20170324'></script>
</body>
</html>


