<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-10465455-1', 'auto');
	ga('require', 'GTM-5ZXSTJM');
	ga('send', 'pageview');
	</script>

<script>function utmx_section(){}function utmx(){}(function(){var
		k='21082672-24',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		</script><script>utmx('url','A/B');</script>

<title>World War III &#039;Most Likely&#039; Over AI, Not North Korea: SpaceX, Tesla CEO</title>
<link rel="shortcut icon" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/etfavicon.ico"/>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/style.min.css?ver=1.0.7" media="screen"/>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/ie7.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/ie8.css" media="screen" />
<![endif]-->
<meta name="keywords" content="Tech, Tech News"/>
<meta name="date" content="September 5, 2017 12:50 pm"/>
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="World War III won&#039;t break out over a nuke launch from North Korea, but rather over competition for the most advanced artificial intelligence (AI), accordin"/>
<link rel="canonical" href="http://www.theepochtimes.com/n3/2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="World War III &#039;Most Likely&#039; Over AI, Not North Korea: SpaceX, Tesla CEO"/>
<meta property="og:description" content="World War III won&#039;t break out over a nuke launch from North Korea, but rather over competition for the most advanced artificial intelligence (AI), accordin"/>
<meta property="og:url" content="http://www.theepochtimes.com/n3/2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo/"/>
<meta property="og:site_name" content="The Epoch Times"/>
<meta property="article:author" content="https://www.facebook.com/petr.svab.56"/>
<meta property="article:section" content="Tech News"/>
<meta property="article:published_time" content="2017-09-05T12:14:59-04:00"/>
<meta property="article:modified_time" content="2017-09-05T12:50:48-04:00"/>
<meta property="og:updated_time" content="2017-09-05T12:50:48-04:00"/>
<meta property="fb:admins" content="10205921529470972"/>
<meta property="og:image" content="http://www.theepochtimes.com/n3/eet-content/uploads/2017/09/05/collage0027-674x458.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="World War III won&#039;t break out over a nuke launch from North Korea, but rather over competition for the most advanced artificial intelligence (AI), accordin"/>
<meta name="twitter:title" content="World War III &#039;Most Likely&#039; Over AI, Not North Korea: SpaceX, Tesla CEO"/>
<meta name="twitter:site" content="@EpochTimes"/>
<meta name="twitter:domain" content="The Epoch Times"/>
<meta name="twitter:image:src" content="http://www.theepochtimes.com/n3/eet-content/uploads/2017/09/05/collage0027.jpg"/>
<meta name="twitter:creator" content="@PetrSvab"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.theepochtimes.com\/n3\/","name":"The Epoch Times"}</script>
<link rel="alternate" type="application/rss+xml" title="The Epoch Times &raquo; World War III &#8216;Most Likely&#8217; Over AI, Not North Korea: SpaceX, Tesla CEO Comments Feed" href="http://www.theepochtimes.com/n3/2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo/feed/"/>
<link rel="https://api.w.org/" href="http://www.theepochtimes.com/n3/wp-json/"/>
<link rel="alternate" type="application/json+oembed" href="http://www.theepochtimes.com/n3/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.theepochtimes.com/n3/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F&#038;format=xml"/>
<script>
		var eet_cats, eet_topics;
	eet_cats = 'tech,tech-news';
	</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime();
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var epochload=[],epoch_disqus_lazy=!0,today=new Date,dd=today.getDate(),mm=today.getMonth(),months="January February March April May June July August September October November December".split(" "),year=today.getFullYear(),today=months[mm]+" "+dd+", "+year,slots=[];
(function(){var a=function(){var b=document.createElement("link");b.rel="stylesheet";b.href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400";var a=document.getElementsByTagName("head")[0];a.appendChild(b,a)},c=window.requestAnimationFrame;c?c(a):window.addEventListener("load",a)})();
</script>

<meta property="fb:pages" content="92239399265"/>
<meta data-expvar="null"/>
</head>
<body class="single single-post postid-2291924 single-format-standard epoch newslim">

<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1480827518880165";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5Z8H4H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5Z8H4H');</script>
<div id="slim-header">
<div id="slim-top">
<ul id="column-nav" class="list-group">
<li class="homelink">
<a href="http://www.theepochtimes.com" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Home" data-uix-label="current-url">Home</a>
</li>
<li>
<a href="http://www.theepochtimes.com/n3/about-us" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="About Us" data-uix-label="current-url">About us</a>
</li>
<li>
<a href="https://subscribe.epochtimes.com" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Newspaper Subscription" data-uix-label="current-url">Newspaper Subscription</a>
</li>
<li class="menu-item-has-children">
<a href="javascript:void(0)" class="list-group-item">Languages</a>
<ul class="sub-menu columns">
<li id="menu-item-90" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><span data-uix-category="Sidewide Section Menu" data-uix-action="Bulgarian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes-bg.com/">Bulgarian</a></span></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com/">Chinese</a></span></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><span data-uix-category="Sidewide Section Menu" data-uix-action="Czech"><a data-uix-label="target-url" class="uix" href="http://www.velkaepocha.cz/">Czech</a></span></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><span data-uix-category="Sidewide Section Menu" data-uix-action="French"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.fr/">French</a></span></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><span data-uix-category="Sidewide Section Menu" data-uix-action="German"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.de/">German</a></span></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hebrew"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.co.il/">Hebrew</a></span></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><span data-uix-category="Sidewide Section Menu" data-uix-action="Indonesian"><a data-uix-label="target-url" class="uix" href="http://erabaru.net/">Indonesian</a></span></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><span data-uix-category="Sidewide Section Menu" data-uix-action="Italian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.it/">Italian</a></span></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><span data-uix-category="Sidewide Section Menu" data-uix-action="Japanese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.jp/">Japanese</a></span></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><span data-uix-category="Sidewide Section Menu" data-uix-action="Korean"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.co.kr/">Korean</a></span></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><span data-uix-category="Sidewide Section Menu" data-uix-action="Persian"><a data-uix-label="target-url" class="uix" href="http://persian.epochtimes.com/">Persian</a></span></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><span data-uix-category="Sidewide Section Menu" data-uix-action="Portuguese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com.br/">Portuguese</a></span></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><span data-uix-category="Sidewide Section Menu" data-uix-action="Romanian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes-romania.com/">Romanian</a></span></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><span data-uix-category="Sidewide Section Menu" data-uix-action="Russian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.ru/">Russian</a></span></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><span data-uix-category="Sidewide Section Menu" data-uix-action="Slovak"><a data-uix-label="target-url" class="uix" href="http://www.velkaepocha.sk/">Slovak</a></span></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><span data-uix-category="Sidewide Section Menu" data-uix-action="Spanish"><a data-uix-label="target-url" class="uix" href="http://www.lagranepoca.com/">Spanish</a></span></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><span data-uix-category="Sidewide Section Menu" data-uix-action="Swedish"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.se/">Swedish</a></span></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><span data-uix-category="Sidewide Section Menu" data-uix-action="Turkish"><a data-uix-label="target-url" class="uix" href="http://epochtimestr.com/">Turkish</a></span></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><span data-uix-category="Sidewide Section Menu" data-uix-action="Ukrainian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com.ua/">Ukrainian</a></span></li>
<li id="menu-item-105" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><span data-uix-category="Sidewide Section Menu" data-uix-action="Vietnamese"><a data-uix-label="target-url" class="uix" href="http://www.daikynguyenvn.com/">Vietnamese</a></span></li>
</ul>
</li>
<li class="hrlink"></li>
<li class="taste_li"><a href="http://www.theepochtimes.com/n3/epochtaste" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Epoch Taste" data-uix-label="current-url">Epoch Taste</a></li>
<li class="hrlink"></li>
<li id="menu-item-1020553" class="first-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020553"><span data-uix-category="Sidewide Section Menu" data-uix-action="New York"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/">New York</a></span>
<ul class="sub-menu">
<li id="menu-item-1020554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020554"><span data-uix-category="Sidewide Section Menu" data-uix-action="NY News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/ny-news/">NY News</a></span></li>
<li id="menu-item-1020560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020560"><span data-uix-category="Sidewide Section Menu" data-uix-action="NY Politics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/ny-politics/">NY Politics</a></span></li>
<li id="menu-item-1020559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020559"><span data-uix-category="Sidewide Section Menu" data-uix-action="NYC Dining"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/nyc-dining/">NYC Dining</a></span></li>
<li id="menu-item-1020565" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020565"><span data-uix-category="Sidewide Section Menu" data-uix-action="This is New York"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/this-is-new-york/">This is New York</a></span></li>
<li id="menu-item-1020555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020555"><span data-uix-category="Sidewide Section Menu" data-uix-action="NYC City Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/nyc-city-life/">NYC City Life</a></span></li>
</ul>
</li>
<li id="menu-item-1020577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020577"><span data-uix-category="Sidewide Section Menu" data-uix-action="China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/">China</a></span>
<ul class="sub-menu">
<li id="menu-item-1020572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020572"><span data-uix-category="Sidewide Section Menu" data-uix-action="China-US News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/china-us-news/">China-US News</a></span></li>
<li id="menu-item-1020566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020566"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese Regime"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/regime/">Chinese Regime</a></span></li>
<li id="menu-item-1020567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020567"><span data-uix-category="Sidewide Section Menu" data-uix-action="Business &#038; Economy"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/business-economy/">Business &#038; Economy</a></span></li>
<li id="menu-item-1020568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020568"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese Culture"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/culture/">Chinese Culture</a></span></li>
<li id="menu-item-1020569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020569"><span data-uix-category="Sidewide Section Menu" data-uix-action="China Human Rights"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/human-rights/">China Human Rights</a></span></li>
<li id="menu-item-1020570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020570"><span data-uix-category="Sidewide Section Menu" data-uix-action="China Society"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/society/">China Society</a></span></li>
<li id="menu-item-1020571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020571"><span data-uix-category="Sidewide Section Menu" data-uix-action="Nine Commentaries"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/nine-commentaries/">Nine Commentaries</a></span></li>
<li id="menu-item-1020588" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020588"><span data-uix-category="Sidewide Section Menu" data-uix-action="Organ Harvesting in China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/organ-harvesting-in-china/">Organ Harvesting in China</a></span></li>
<li id="menu-item-1020617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020617"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hong Kong"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/hk-protests-umbrella-revolution/latest-news-hk-protests-umbrella-revolution/">Hong Kong</a></span></li>
</ul>
</li>
<li id="menu-item-1020620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1020620"><span data-uix-category="Sidewide Section Menu" data-uix-action="US"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/">US</a></span>
<ul class="sub-menu">
<li id="menu-item-1020621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020621"><span data-uix-category="Sidewide Section Menu" data-uix-action="US News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-news/">US News</a></span></li>
<li id="menu-item-1020623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1020623"><span data-uix-category="Sidewide Section Menu" data-uix-action="US Features"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-features/">US Features</a></span></li>
<li id="menu-item-1020624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020624"><span data-uix-category="Sidewide Section Menu" data-uix-action="Politics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-politics/">Politics</a></span></li>
<li id="menu-item-2106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2106250"><span data-uix-category="Sidewide Section Menu" data-uix-action="Crime and Incidents"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/crime-us/">Crime and Incidents</a></span></li>
</ul>
</li>
<li id="menu-item-1020629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020629"><span data-uix-category="Sidewide Section Menu" data-uix-action="World"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/">World</a></span>
<ul class="sub-menu">
<li id="menu-item-1020630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020630"><span data-uix-category="Sidewide Section Menu" data-uix-action="Africa"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/africa/">Africa</a></span></li>
<li id="menu-item-1020635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020635"><span data-uix-category="Sidewide Section Menu" data-uix-action="Americas"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/americas/">Americas</a></span></li>
<li id="menu-item-1020631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020631"><span data-uix-category="Sidewide Section Menu" data-uix-action="Asia &#038; Pacific"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/asia-pacific/">Asia &#038; Pacific</a></span></li>
<li id="menu-item-1020639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020639"><span data-uix-category="Sidewide Section Menu" data-uix-action="Canada"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/canada/">Canada</a></span></li>
<li id="menu-item-1020632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020632"><span data-uix-category="Sidewide Section Menu" data-uix-action="Europe"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/europe/">Europe</a></span></li>
<li id="menu-item-1020640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020640"><span data-uix-category="Sidewide Section Menu" data-uix-action="India"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/india/">India</a></span></li>
<li id="menu-item-1020633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020633"><span data-uix-category="Sidewide Section Menu" data-uix-action="International"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/international/">International</a></span></li>
<li id="menu-item-1020634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020634"><span data-uix-category="Sidewide Section Menu" data-uix-action="Middle East"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/middle-east/">Middle East</a></span></li>
</ul>
</li>
<li id="menu-item-1020642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020642"><span data-uix-category="Sidewide Section Menu" data-uix-action="Opinion"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/">Opinion</a></span>
<ul class="sub-menu">
<li id="menu-item-1020643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020643"><span data-uix-category="Sidewide Section Menu" data-uix-action="Thinking About China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/thinking-about-china/">Thinking About China</a></span></li>
<li id="menu-item-1020644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020644"><span data-uix-category="Sidewide Section Menu" data-uix-action="Viewpoints"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/viewpoints/">Viewpoints</a></span></li>
<li id="menu-item-1020656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020656"><span data-uix-category="Sidewide Section Menu" data-uix-action="The Reader&#8217;s Turn"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/readers-turn/">The Reader&#8217;s Turn</a></span></li>
</ul>
</li>
<li id="menu-item-1020676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020676"><span data-uix-category="Sidewide Section Menu" data-uix-action="Business"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/">Business</a></span>
<ul class="sub-menu">
<li id="menu-item-1020677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020677"><span data-uix-category="Sidewide Section Menu" data-uix-action="Companies"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/companies/">Companies</a></span></li>
<li id="menu-item-1020678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020678"><span data-uix-category="Sidewide Section Menu" data-uix-action="Economies"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/economies/">Economies</a></span></li>
<li id="menu-item-1020679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020679"><span data-uix-category="Sidewide Section Menu" data-uix-action="Markets"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/markets/">Markets</a></span></li>
<li id="menu-item-1020680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020680"><span data-uix-category="Sidewide Section Menu" data-uix-action="Real Estate"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/real-estate/">Real Estate</a></span></li>
</ul>
</li>
<li id="menu-item-1020706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020706"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/">Tech</a></span>
<ul class="sub-menu">
<li id="menu-item-1020707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020707"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tech-news/">Tech News</a></span></li>
<li id="menu-item-1020708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020708"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech Products &#038; Reviews"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/products-reviews/">Tech Products &#038; Reviews</a></span></li>
<li id="menu-item-1117589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117589"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tips &#038; Tricks"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tips-tricks-tech/">Tips &#038; Tricks</a></span></li>
<li id="menu-item-1020710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020710"><span data-uix-category="Sidewide Section Menu" data-uix-action="Social Media"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tech-social-media/">Social Media</a></span></li>
<li id="menu-item-1020799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020799"><span data-uix-category="Sidewide Section Menu" data-uix-action="Gaming"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/gaming-tech/">Gaming</a></span></li>
</ul>
</li>
<li id="menu-item-1020724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020724"><span data-uix-category="Sidewide Section Menu" data-uix-action="Science"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/">Science</a></span>
<ul class="sub-menu">
<li id="menu-item-1020725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020725"><span data-uix-category="Sidewide Section Menu" data-uix-action="News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/science-news/">News</a></span></li>
<li id="menu-item-1020726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020726"><span data-uix-category="Sidewide Section Menu" data-uix-action="Beyond Science"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/beyond-science/">Beyond Science</a></span></li>
<li id="menu-item-1020718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020718"><span data-uix-category="Sidewide Section Menu" data-uix-action="Space"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/space/">Space</a></span></li>
<li id="menu-item-1020717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020717"><span data-uix-category="Sidewide Section Menu" data-uix-action="Environment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/environment/">Environment</a></span></li>
<li id="menu-item-1020773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020773"><span data-uix-category="Sidewide Section Menu" data-uix-action="Archaeology"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/archaeology/">Archaeology</a></span></li>
</ul>
</li>
<li id="menu-item-1020731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020731"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/">Health</a></span>
<ul class="sub-menu">
<li id="menu-item-1020732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020732"><span data-uix-category="Sidewide Section Menu" data-uix-action="News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/health-news/">News</a></span></li>
<li id="menu-item-1020733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020733"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fitness &#038; Nutrition"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/fitness-nutrition/">Fitness &#038; Nutrition</a></span></li>
<li id="menu-item-1020734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020734"><span data-uix-category="Sidewide Section Menu" data-uix-action="Traditional Chinese Medicine"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/traditional-chinese-medicine/">Traditional Chinese Medicine</a></span></li>
<li id="menu-item-1020735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020735"><span data-uix-category="Sidewide Section Menu" data-uix-action="Alternative Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/alternative-health/">Alternative Health</a></span></li>
<li id="menu-item-1020736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020736"><span data-uix-category="Sidewide Section Menu" data-uix-action="Treatments &#038; Techniques"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/treatments-and-techniques/">Treatments &#038; Techniques</a></span></li>
<li id="menu-item-1020812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020812"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health Videos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/health-videos/">Health Videos</a></span></li>
</ul>
</li>
<li id="menu-item-1465779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1465779"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/">Food</a></span>
<ul class="sub-menu">
<li id="menu-item-1465782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465782"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/food-dining-news/">Food News</a></span></li>
<li id="menu-item-1465780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465780"><span data-uix-category="Sidewide Section Menu" data-uix-action="Recipes"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/recipes/">Recipes</a></span></li>
<li id="menu-item-1465781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465781"><span data-uix-category="Sidewide Section Menu" data-uix-action="Drinks"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/wine/">Drinks</a></span></li>
</ul>
</li>
<li id="menu-item-1020751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020751"><span data-uix-category="Sidewide Section Menu" data-uix-action="Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/">Arts</a></span>
<ul class="sub-menu">
<li id="menu-item-1038727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038727"><span data-uix-category="Sidewide Section Menu" data-uix-action="Shen Yun Special Coverage"><a data-uix-label="target-url" class="uix" href="http://shenyun.theepochtimes.com">Shen Yun Special Coverage</a></span></li>
<li id="menu-item-1880502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1880502"><span data-uix-category="Sidewide Section Menu" data-uix-action="Featured Topic: The Classics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/the-classics-looking-back-looking-forward/">Featured Topic: The Classics</a></span></li>
<li id="menu-item-1020753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020753"><span data-uix-category="Sidewide Section Menu" data-uix-action="Performing Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/performing-arts/">Performing Arts</a></span></li>
<li id="menu-item-1020752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020752"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fine Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/fine-arts/">Fine Arts</a></span></li>
<li id="menu-item-1020760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020760"><span data-uix-category="Sidewide Section Menu" data-uix-action="Literature"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/literature/">Literature</a></span></li>
</ul>
</li>
<li id="menu-item-1020769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020769"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/">Entertainment</a></span>
<ul class="sub-menu">
<li id="menu-item-1020772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020772"><span data-uix-category="Sidewide Section Menu" data-uix-action="Film Reviews"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/film-reviews/">Film Reviews</a></span></li>
<li id="menu-item-1020771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020771"><span data-uix-category="Sidewide Section Menu" data-uix-action="Film &#038; TV"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/film-tv/">Film &#038; TV</a></span></li>
<li id="menu-item-1020770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020770"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/entertainment-news/">Entertainment News</a></span></li>
<li id="menu-item-1125187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125187"><span data-uix-category="Sidewide Section Menu" data-uix-action="Korean Trends"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/korean-trends/">Korean Trends</a></span></li>
</ul>
</li>
<li id="menu-item-1020787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020787"><span data-uix-category="Sidewide Section Menu" data-uix-action="Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/">Life</a></span>
<ul class="sub-menu">
<li id="menu-item-1020789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020789"><span data-uix-category="Sidewide Section Menu" data-uix-action="Slice of Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/slice-of-life/">Slice of Life</a></span></li>
<li id="menu-item-1020803" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020803"><span data-uix-category="Sidewide Section Menu" data-uix-action="Good to Know"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/good-to-know/">Good to Know</a></span></li>
<li id="menu-item-2015786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015786"><span data-uix-category="Sidewide Section Menu" data-uix-action="Inspired"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/inspired/">Inspired</a></span></li>
<li id="menu-item-1020790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020790"><span data-uix-category="Sidewide Section Menu" data-uix-action="Home"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/home/">Home</a></span></li>
<li id="menu-item-1020788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020788"><span data-uix-category="Sidewide Section Menu" data-uix-action="Autos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/autos/">Autos</a></span></li>
<li id="menu-item-1020791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020791"><span data-uix-category="Sidewide Section Menu" data-uix-action="Personal Finance"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/personal-finance/">Personal Finance</a></span></li>
<li id="menu-item-1020792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020792"><span data-uix-category="Sidewide Section Menu" data-uix-action="Careers"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/careers/">Careers</a></span></li>
<li id="menu-item-1020795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020795"><span data-uix-category="Sidewide Section Menu" data-uix-action="Family"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/family-life-2/">Family</a></span></li>
<li id="menu-item-1020796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020796"><span data-uix-category="Sidewide Section Menu" data-uix-action="Education"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/education-life/">Education</a></span></li>
<li id="menu-item-1020797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020797"><span data-uix-category="Sidewide Section Menu" data-uix-action="Green Living"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/green-living/">Green Living</a></span></li>
<li id="menu-item-1020804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020804"><span data-uix-category="Sidewide Section Menu" data-uix-action="Travel"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/travel/">Travel</a></span></li>
</ul>
</li>
<li id="menu-item-1020793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020793"><span data-uix-category="Sidewide Section Menu" data-uix-action="Style"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/style/">Style</a></span></li>
<li id="menu-item-1112336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112336"><span data-uix-category="Sidewide Section Menu" data-uix-action="Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/">Sports</a></span>
<ul class="sub-menu">
<li id="menu-item-1020836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020836"><span data-uix-category="Sidewide Section Menu" data-uix-action="NFL"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/nfl/">NFL</a></span></li>
<li id="menu-item-1020821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020821"><span data-uix-category="Sidewide Section Menu" data-uix-action="Baseball"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/baseball/">Baseball</a></span></li>
<li id="menu-item-1020837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020837"><span data-uix-category="Sidewide Section Menu" data-uix-action="NBA"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/nba/">NBA</a></span></li>
<li id="menu-item-1020838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020838"><span data-uix-category="Sidewide Section Menu" data-uix-action="College Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/college-sports/">College Sports</a></span></li>
<li id="menu-item-1020823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020823"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tennis"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/tennis/">Tennis</a></span></li>
<li id="menu-item-1020824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020824"><span data-uix-category="Sidewide Section Menu" data-uix-action="Soccer"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/soccer/">Soccer</a></span></li>
<li id="menu-item-1020822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020822"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hockey"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/hockey/">Hockey</a></span></li>
<li id="menu-item-1020825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020825"><span data-uix-category="Sidewide Section Menu" data-uix-action="Motorsports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/motorsports/">Motorsports</a></span></li>
<li id="menu-item-1020826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020826"><span data-uix-category="Sidewide Section Menu" data-uix-action="Cycling"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/cycling/">Cycling</a></span></li>
</ul>
</li>
<li id="menu-item-1112338" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1112338"><span data-uix-category="Sidewide Section Menu" data-uix-action="Galleries"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/photo-galleries/">Galleries</a></span></li>
<li id="menu-item-1020896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020896"><span data-uix-category="Sidewide Section Menu" data-uix-action="Video"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/">Video</a></span>
<ul class="sub-menu">
<li id="menu-item-1020901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020901"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/entertainment-videos/">Entertainment</a></span></li>
<li id="menu-item-1020907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020907"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/health-videos/">Health</a></span></li>
<li id="menu-item-1020902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020902"><span data-uix-category="Sidewide Section Menu" data-uix-action="Science &#038; Tech"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/science-tech-videos/">Science &#038; Tech</a></span></li>
<li id="menu-item-1020904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020904"><span data-uix-category="Sidewide Section Menu" data-uix-action="China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/china-videos/">China</a></span></li>
<li id="menu-item-1020898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020898"><span data-uix-category="Sidewide Section Menu" data-uix-action="Life Moments"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/life-moments/">Life Moments</a></span></li>
<li id="menu-item-1020899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020899"><span data-uix-category="Sidewide Section Menu" data-uix-action="Animal"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/animals-video/">Animal</a></span></li>
<li id="menu-item-1020900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020900"><span data-uix-category="Sidewide Section Menu" data-uix-action="Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/sports-video/">Sports</a></span></li>
<li id="menu-item-1020903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020903"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fashion &#038; Beuaty"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/fashion-and-beauty-videos/">Fashion &#038; Beuaty</a></span></li>
<li id="menu-item-1020906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020906"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/food-videos/">Food</a></span></li>
<li id="menu-item-1020910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020910"><span data-uix-category="Sidewide Section Menu" data-uix-action="Travel"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/travel-videos/">Travel</a></span></li>
<li id="menu-item-1020911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020911"><span data-uix-category="Sidewide Section Menu" data-uix-action="Autos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/auto-videos/">Autos</a></span></li>
</ul>
</li>
<li id="menu-item-2266590" class="last-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2266590"><span data-uix-category="Sidewide Section Menu" data-uix-action="Writing Competition"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/inspiring-the-world/">Writing Competition</a></span></li>
<li class="hrlink"></li>
<li class="menu-item-has-children more">
<a href="javascript:void(0)" class="list-group-item">More</a>
<ul class="sub-menu">
<ul id="menu-footer-links" class="footer-menu"><li id="menu-item-3155" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3155"><span data-uix-category="Footer Links" data-uix-action="Subscribe"><a data-uix-label="current-url" class="uix" href="https://subscribe.epochtimes.com/">Subscribe</a></span></li>
<li id="menu-item-3156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3156"><span data-uix-category="Footer Links" data-uix-action="Advertise"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/advertise/">Advertise</a></span></li>
<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157"><span data-uix-category="Footer Links" data-uix-action="About Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/about-us/">About Us</a></span></li>
<li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158"><span data-uix-category="Footer Links" data-uix-action="Contact Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/contact-us/">Contact Us</a></span></li>
<li id="menu-item-3256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3256"><span data-uix-category="Footer Links" data-uix-action="Print Editions"><a data-uix-label="current-url" class="uix" href="http://epoch-archive.com">Print Editions</a></span></li>
<li id="menu-item-1423362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423362"><span data-uix-category="Footer Links" data-uix-action="RSS Feeds"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/rssfeeds/">RSS Feeds</a></span></li>
<li id="menu-item-1423361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423361"><span data-uix-category="Footer Links" data-uix-action="Terms of Service"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/terms-of-service/">Terms of Service</a></span></li>
<li id="menu-item-219870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219870"><span data-uix-category="Footer Links" data-uix-action="Privacy Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/privacy-notice/">Privacy Policy</a></span></li>
<li id="menu-item-1423363" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1423363"><span data-uix-category="Footer Links" data-uix-action="Copyright Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/copyright-infringement-notification/">Copyright Policy</a></span></li>
</ul> </ul>
</li>
</ul>
<div class="top-content row-fluid">
<div class="span4">
<label for="menu-toggle" class="column-submenu uix-click" id="label_menu_toggle" data-uix-category="Sticky Header Hamburger Menu" data-uix-action="Show Hamburger Menu" data-uix-label="current-url">
<span class="icon-bar bar-first"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span id="menu_toggle_close"></span>
</label>
<input type="checkbox" id="menu-toggle" name="menu-toggle"/>
<span class="text-bar">Sections</span>
<li id="search-top" data-uix-category="Sticky Header Search Button">
<span class="search-text">Search</span>
<span id="search-icon" class="sprite1 uix-click" data-uix-action="Search Button" data-uix-label="current-url"></span>
<span class="search-close"></span>
</li>
<li class="btn-brands" data-uix-category="Sticky Header Our Brands Button" data-uix-action="Our Brands Button"><a target="_blank" href="http://www.theepochtimes.com/n3/brands/" class="uix" data-uix-label="current-url">Our Brands</a></li>
</div>
<div class="search_area">
<div class="container" style="position: relative;">
<span id="search_hide">&#215;Close</span>
<form class="search-form" method="get" role="search" action="/n3/search/">
<div class="control">
<input type="submit" style="position: absolute; left: 9px" class="sprite search" value=" "/>
<input id="search-input-sticky" name="q" type="text" autocomplete="off" placeholder="Type Your Search and Hit Enter">
</div>
</form>
</div>
</div>
<div class="span3 pull-right">
<ul class="subscribe_menu">
<li>
Subscribe
<ul data-uix-category="Sticky Header Subscribe Menu">
<li data-uix-action="Print Edition">
<a href="https://subscribe.epochtimes.com/front/" class="uix" data-uix-label="current-url">PRINT&nbsp;EDITION</a>
</li>
<li class="subscribe_newsletter" data-uix-action="Newsletter">
<a href="http://www.theepochtimes.com/n3/newsletter/" class="uix" data-uix-label="current-url">NEWSLETTERS</a>
</li>
</ul>
</li>
</ul>
<ul id="social" data-uix-category="Sticky Header Site Social Buttons">
<li class="tw" data-uix-action="Follow">
<a href="https://twitter.com/epochtimes" target="_blank" class="sprite1 uix" data-uix-label="current-url">Epoch Times on Twitter</a>
</li>
<li class="fb" data-uix-action="Like">
<a href="https://www.facebook.com/epochtimes" target="_blank" class="sprite1 uix" data-uix-label="current-url">Epoch Times on Facebook</a>
</li>
</ul>
</div>
<div class="homelink">
<a href="http://www.theepochtimes.com" class="logo-image uix" data-uix-label="target-url" data-uix-action="Home button" data-uix-category="Home button">
<img src="/n3/eet-content/themes/the-epoch-times-3/images/logo.png">
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="title_wrap sticky">
<div class="wrap">
<div class="social_bar" data-uix-category="Article Floating Buttons">
<a class="fbshare sprite1 uix" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank" data-uix-action="fb-share" data-uix-label="current-url"></a>
<span class="fbshare_count"></span>
<a class="tweet sprite1 uix" href="https://twitter.com/intent/tweet?text=World%20War%20III%20%E2%80%98Most%20Likely%E2%80%99%20Over%20AI%2C%20Not%20North%20Korea%3A%20SpaceX%2C%20Tesla%20CEO&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F&via=epochtimes" target="_blank" data-uix-action="retweet" data-uix-label="current-url"></a>
<span class="tweet_count"></span>
<a class="email sprite1 uix" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4cef6ebf5fdbcaba9cef8ebbcaba9d0d0d0bcaba9bcdcabbca1a9bca0a1d4f6eaedbcaba9d5f0f2fcf5e0bcdcabbca1a9bca0a0bcaba9d6effcebbcaba9d8d0bcabdabcaba9d7f6edbcaba9d7f6ebedf1bcaba9d2f6ebfcf8bcaad8bcaba9cae9f8fafcc1bcabdabcaba9cdfceaf5f8bcaba9dadcd6bffbf6fde0a4cef6ebf5fdbcaba9cef8ebbcaba9d0d0d0bcaba9bcdcabbca1a9bca0a1d4f6eaedbcaba9d5f0f2fcf5e0bcdcabbca1a9bca0a0bcaba9d6effcebbcaba9d8d0bcabdabcaba9d7f6edbcaba9d7f6ebedf1bcaba9d2f6ebfcf8bcaad8bcaba9cae9f8fafcc1bcabdabcaba9cdfceaf5f8bcaba9dadcd6b9f1edede9bcaad8bcabdfbcabdfeeeeeeb7edf1fcfce9f6faf1edf0f4fceab7faf6f4bcabdff7aabcabdfababa0a8a0abadb4eef6ebf5fdb4eef8ebb4f0f0f0b4f4f6eaedb4f5f0f2fcf5e0b4f6effcebb4f8f0b4f7f6edb4f7f6ebedf1b4f2f6ebfcf8b4eae9f8fafce1b4edfceaf5f8b4fafcf6bcabdf" data-uix-action="email" data-uix-label="current-url"></a>
<a class="toComment uix sprite1" href="javascript:void(0)" title="Go to Comments of this article" data-uix-action="comments" data-uix-label="current-url"></a>
</div>
<div class="breadcrumb" data-uix-category="Top Article Category Link">
<span data-uix-action="Tech" News><a href="http://www.theepochtimes.com/n3/c/tech/tech-news/" data-uix-label="target-url" class="uix">Tech News</a></span></div>
<div class="main_title">World War III &#8216;Most Likely&#8217; Over AI, Not North Korea: SpaceX, Tesla CEO</div>
</div>
</div>
<div class="container">

<div class="content">
<div class="top-ad" id="top-ad728">
</div>
<div class="container">
<div class="title_wrap">
<div class="social_bar" data-uix-category="Article Top Buttons">
<a class="fbshare sprite1 uix" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank" data-uix-action="fb-share" data-uix-label="current-url"></a>
<span class="fbshare_count"></span>
<a class="tweet sprite1 uix" href="https://twitter.com/intent/tweet?text=World%20War%20III%20%E2%80%98Most%20Likely%E2%80%99%20Over%20AI%2C%20Not%20North%20Korea%3A%20SpaceX%2C%20Tesla%20CEO&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F&via=epochtimes" target="_blank" data-uix-action="retweet" data-uix-label="current-url"></a>
<span class="tweet_count"></span>
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28610b332e3038796e6c0b3d2e796e6c151515796e6c79196e79646c79656411332f28796e6c10353739302579196e79646c796565796e6c132a392e796e6c1d15796e1f796e6c123328796e6c12332e2834796e6c17332e393d796f1d796e6c0f2c3d3f3904796e1f796e6c08392f303d796e6c1f19137a3e333825610b332e3038796e6c0b3d2e796e6c151515796e6c79196e79646c79656411332f28796e6c10353739302579196e79646c796565796e6c132a392e796e6c1d15796e1f796e6c123328796e6c12332e2834796e6c17332e393d796f1d796e6c0f2c3d3f3904796e1f796e6c08392f303d796e6c1f19137c3428282c796f1d796e1a796e1a2b2b2b72283439392c333f34283531392f723f3331796e1a326f796e1a6e6e656d656e68712b332e3038712b3d2e713535357131332f287130353739302571332a392e713d35713233287132332e28347137332e393d712f2c3d3f39247128392f303d713f3933796e1a" class="email sprite1 uix" data-uix-action="email" data-uix-label="current-url"></a>
<a class="toComment sprite1 uix" href="javascript:void(0)" title="Go to Comments of this article" data-uix-action="comments" data-uix-label="current-url"></a>
</div>
<div class="breadcrumb" data-uix-category="Top Article Category Link">
<span data-uix-action="Tech" News><a href="http://www.theepochtimes.com/n3/c/tech/tech-news/" data-uix-label="target-url" class="uix">Tech News</a></span></div>
<div class="main_title">
World War III &#8216;Most Likely&#8217; Over AI, Not North Korea: SpaceX, Tesla CEO </div>
<div class="post_meta">
<div class="left">
By <a href="http://www.theepochtimes.com/n3/author/petr-svab/" rel="author">Petr Svab</a>, <a href="http://www.theepochtimes.com/" title="Epoch Times" rel="publisher">Epoch Times</a> <a class="tweet tweetpopup sprite1" href="https://twitter.com/intent/tweet?text=World%20War%20III%20%E2%80%98Most%20Likely%E2%80%99%20Over%20AI%2C%20Not%20North%20Korea%3A%20SpaceX%2C%20Tesla%20CEO&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F&via=epochtimes" target="_blank"></a> <span class="divider">|</span> <a class="gplus sprite1" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank"></a>
<p>September 5, 2017 AT 12:14 PM</p>
<p>Last Updated: <div style="display: inline-block;padding-left: 2px;">September 5, 2017 12:50 pm</div></p>
</div>
<div class="right" data-uix-category="Article Tools Button">
<div class="text_size"><a href="#" class="sprite1 uix-click" data-uix-action="Font Size" data-uix-label="current-url" id="increase_font"></a><a href="#" class="sprite1 uix-click" data-uix-action="Font Size" data-uix-label="current-url" id="decrease_font"></a></div>
<a class="print sprite1 uix" href="print/" target="_blank" data-uix-action="Print" data-uix-label="current-url"></a>
<ul>
<li class="more sprite1">
<ul>
<li>
<a href="http://www.theepochtimes.com/n3/newsletter/" target="_blank">
<span class="newsletter dropdown"></span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank">
<span class="linkedin dropdown"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank">
<span class="gplus dropdown"></span>
</a>
</li>
<li>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F&description=World%20War%20III%20%E2%80%98Most%20Likely%E2%80%99%20Over%20AI%2C%20Not%20North%20Korea%3A%20SpaceX%2C%20Tesla%20CEO" target="_blank">
<span class="pinterest dropdown"></span>
</a>
</li>
<li>
<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank">
<span class="reddit dropdown"></span>
</a>
</li>
<li>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank">
<span class="tumblr dropdown"></span>
</a>
</li>
<li>
<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo%2F" target="_blank">
<span class="stumbleupon dropdown"></span>
</a>
</li>
<li>
<a href="http://www.theepochtimes.com/n3/feedback/?id=2291924" target="_blank">
<span class="feedback dropdown"></span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div id="content_wrap">
<div class="featured_image"><div class="news-gal-img"><a class="light-box" rel="gp-sidebar" data-lightbox="lead-image" data-title="L: The test fire of a ballistic missile at an undisclosed location in North Korea in an undated photo released by North Korea’s official Korean Central News Agency on May 30, 2017. (STR/AFP/Getty Images); R: SpaceX CEO Elon Musk unveils the Falcon Heavy rocket at the National Press Club in Washington on April 5, 2011. (NICHOLAS KAMM/AFP/Getty Images)" href="http://img.theepochtimes.com/n3/eet-content/uploads/2017/09/05/collage0027.jpg"><img src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/09/05/collage0027-676x450.jpg" alt="L: The test fire of a ballistic missile at an undisclosed location in North Korea in an undated photo released by North Korea’s official Korean Central News Agency on May 30, 2017. (STR/AFP/Getty Images); R: SpaceX CEO Elon Musk unveils the Falcon Heavy rocket at the National Press Club in Washington on April 5, 2011. (NICHOLAS KAMM/AFP/Getty Images)"/></a></div><p class="caption">L: The test fire of a ballistic missile at an undisclosed location in North Korea in an undated photo released by North Korea’s official Korean Central News Agency on May 30, 2017. (STR/AFP/Getty Images); R: SpaceX CEO Elon Musk unveils the Falcon Heavy rocket at the National Press Club in Washington on April 5, 2011. (NICHOLAS KAMM/AFP/Getty Images)</p></div><br clear="all"/> <div id="content">
<p>World War III won&#8217;t break out over a nuke launch from North Korea, but rather over competition for the most advanced artificial intelligence (AI), according to Elon Musk, CEO of SpaceX and Tesla.</p>
<p>While North Korea rattles its nuclear and intercontinental ballistic sabers, it would be suicidal for its regime to actually launch a nuclear missile at another country, Musk opined, as South Korea, the United States, and China would invade.</p>
<p><iframe src="http://twitframe.com/show?url=https://twitter.com/elonmusk/status/904640183932301312" width="550" height="370" frameborder="0"></iframe></p>
<p>While in the 1950s the Chinese regime propped up its communist comrade in the Korean War against the United States, today&#8217;s China has been signaling it would at least stay neutral in a potential conflict.</p>
<p>The AI race, on the other hand, has already begun, Musk said, noting the Sept. 1 remarks of Russian President Vladimir Putin that world dominance will belong to the leader in AI.</p>
<p>&#8220;Artificial intelligence is the future, not only for Russia, but for all humankind,&#8221; <a href="https://www.youtube.com/watch?v=2kggRND8c7Q" target="_blank">Putin told</a> Russian students in his speech on the first day of school. &#8220;It comes with colossal opportunities, but also threats that are difficult to predict. Whoever becomes the leader in this sphere will become the ruler of the world.&#8221;</p>
<p><iframe src="https://www.youtube.com/embed/2kggRND8c7Q" width="630" height="350" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Musk responded on Twitter: &#8220;China, Russia, soon all countries w[ith] strong computer science. Competition for AI superiority at national level most likely cause of WW3 imo [in my opinion].&#8221;</p>
<p><iframe src="http://twitframe.com/show?url=https://twitter.com/elonmusk/status/904638455761612800" width="550" height="330" frameborder="0"></iframe></p>
<p>Musk has been vocal about the risks of AI, joining experts in the field in a <a href="http://www.theepochtimes.com/n3/2284366-world-ai-experts-time-is-running-out-to-avert-robotic-warfare-disaster/" target="_blank">call on the United Nations</a> to ban AI-controlled weapons.</p>
<p><a href="http://www.theepochtimes.com/n3/2081750-elon-musk-worries-ai-will-mean-humans-end-up-like-the-house-cat/" target="_blank">He previously stated</a> that if AI continues to advance, it will eventually dramatically dwarf human intelligence, and that even if such AI turned out to be benign, it would relegate humankind to the role of a pet, he said.</p>
<p>However, if AI turned out to be adversarial, it may attack humans—not out of malevolence or other human emotion, but out of cold calculation &#8220;if it decides that a prepemptive (sic) strike is most probable path to victory,&#8221; Musk tweeted Sept. 4.</p>
<p><iframe src="http://twitframe.com/show?url=https://twitter.com/elonmusk/status/904639405440323585" width="550" height="350" frameborder="0"></iframe></p>
<p>The Future of Life Institute, a non-profit trying to encourage the positive use of future technologies, put forth a set of principles to govern future AI development. The principles were co-signed by hundreds of experts. Yet the organization acknowledges the risk Musk warns about is difficult to avoid completely.</p>
<p>&#8220;Antisocial or destructive actions may result from logical steps in pursuit of seemingly benign or neutral goals,&#8221; <a href="https://futureoflife.org/ai-faqs/" target="_blank">it states</a>. &#8220;A number of researchers studying the problem have concluded that it is surprisingly difficult to completely guard against this effect, and that it may get even harder as the systems become more intelligent. They might, for example, consider our efforts to control them as being impediments to attaining their goals.&#8221;</p>
<div class="fb-like-bottom">
<div class="fb-like" data-href="https://www.facebook.com/TheNewsExpress12/?fref=ts" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
</div>
<div id="belowarticleads"></div>
<div align="center">
<div id="disqus_thread">
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.theepochtimes.com/n3/2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo/';
    var disqus_identifier = '2291924 http://www.theepochtimes.com/n3/?p=2291924';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'epochtimes';
    var disqus_title = "World War III &#8216;Most Likely&#8217; Over AI, Not North Korea: SpaceX, Tesla CEO";
        var disqus_config = function () {
        var config = this; // Access to the config object

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            //DISQUS.request.get('?cf_action=sync_comments&post_id=2291924');
        });
                    };
    var facebookXdReceiverPath = 'http://www.theepochtimes.com/n3/eet-content/plugins/disqus-comment-system/xd_receiver.htm';
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.theepochtimes.com\/n3\/2291924-world-war-iii-most-likely-over-ai-not-north-korea-spacex-tesla-ceo\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_loader = function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
};
if (!window.epoch_disqus_lazy)
    disqus_loader();
/* ]]> */
</script>
</div>
</div>
<div id="sidebar_wrap" class="right-content">
<div id="text-75" class="widget widget_text top-black"> <div class="textwidget"><div id="righttop300" style="margin-bottom:30px;">
</div>
</div>
</div><div id="text-73" class="widget widget_text top-black"> <div class="textwidget"><script type="text/javascript">
  googletag.cmd.push(function() {
 googletag.defineSlot('/37445998/EET_right_sidebar_native', [300, 200], 'div-gpt-ad-1453926772244-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  });
</script>

<div id="div-gpt-ad-1453926772244-0" style="height:200px; width:300px;margin-top:20px">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453926772244-0') }) ;
</script>
</div></div>
</div><div id="epoch_widget_stories-27" class="widget epoch-stories top-black"><h2 class="widgettitle">Editor&#8217;s Picks</h2><div class="type_1"><ul class="ns_box"> <li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="1;Image">
<a href="http://www.theepochtimes.com/n3/2287457-heading-off-the-worlds-water-woes-2/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/28/Agriculture-dependent-to-the-river-5-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="Agricultural workers in Serang, Indonesia, dependent on the local Ciujung River that is polluted. (Indonesian Center for Environmental Law)"/></a>
</div>
<div class="fr w50" data-uix-action="1;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2287457-heading-off-the-worlds-water-woes-2/" data-uix-label="target-url">Heading Off the World&#8217;s Water Woes</a>
</div>
</div>
<br clear="all"/>
</li>
<li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="2;Image">
<a href="http://www.theepochtimes.com/n3/2288138-china-plans-to-surpass-us-in-organ-transplants-but-are-the-claims-credible/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/06/GettyImages-451270347-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="TO GO WITH China-health-employment-social-lifestyle,FEATURE by Tom HANCOCK
This photo taken on August 9, 2013 shows plastic surgeon Wang Xuming (L) performing a &quot;special&quot; nose operation on a patient at his clinic in the southwest Chinese city of Chongqing.   China stands behind only the US and Brazil for the number of plastic surgery operations performed each year, according to the International Society of Aesthetic Plastic Surgeons.     AFP PHOTO / Peter PARKS        (Photo credit should read PETER PARKS/AFP/Getty Images)"/></a>
</div>
<div class="fr w50" data-uix-action="2;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2288138-china-plans-to-surpass-us-in-organ-transplants-but-are-the-claims-credible/" data-uix-label="target-url">China Plans to Surpass US in Organ Transplants, but Are the Claims Credible?</a>
</div>
</div>
<br clear="all"/>
</li>
<li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="3;Image">
<a href="http://www.theepochtimes.com/n3/2286769-banking-sector-profits-hit-record-high/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/02/26/20120528_Chase-headquarters_Chasteen_IMG_3920-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="The JPMorgan Chase Co. headquarters on Park Avenue on May 29, 2012. (Benjamin Chasteen/The Epoch Times)"/></a>
</div>
<div class="fr w50" data-uix-action="3;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2286769-banking-sector-profits-hit-record-high/" data-uix-label="target-url">Banking Sector Profits Hit Record High</a>
</div>
</div>
<br clear="all"/>
</li>
</ul><br clear="all"/></div></div><div id="epoch_widget_daily_news_signup-11" class="widget daily-news top-black"><span class="no_title"><h2 class="widgettitle"></h2></span> 
<form id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
<div class="row-fluid">
<div class="span12">
<div class="description">
<div class="line1">Receive Our Epoch 10 Newsletter</div>
<div class="line2">Important stories from around the world,<br/>in your inbox daily.</div>
</div>
<div id="mc_embed_signup" class="input-append">
<div>
<input class="email input-small-plus" id="mce-EMAIL" type="email" value name="EMAIL" placeholder="Enter Your Email Here" required/>
 <input type="submit" class="btn btn-danger btn-small uix-click" data-uix-category="Newsletter Subscribe" data-uix-action="Sidebar Email Subscription Button" data-uix-label="current-url" name="subscribe" id="mc-embedded-subscribe" value="SUBMIT"/>
</div>
</div>
</div>
</div>
</form>

</div><div id="text-44" class="widget widget_text top-black"> <div class="textwidget"><div id="rightmiddle300" style="margin:20px 0;">
</div> 
</div>
</div><div id="epoch_widget_facebook-6" class="widget eefacebookwidget top-black"><div id="epoch_facebook_widget"><script type="text/javascript">
(function(a, b) {
if (window.epochload) epochload.push(function() { add_lazy_load_section(a, b) } ); else b();
})("#epoch_facebook_widget", function() { $("#epoch_facebook_widget").html('<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/epochtimes&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>') });
</script></div></div><div id="text-72" class="widget widget_text top-black"> <div class="textwidget"><div id="sidebar_sticky_ad">
</div>
</div>
</div> <div id="more-in-right" class="widget">
<div class="more-in" data-uix-category="Sidebar - More in"><h2>More in Tech News</h2><a href="http://www.theepochtimes.com/n3/2292988-canadian-firms-developing-niches-amid-global-race-to-self-driving-cars/?sidebar=morein" data-uix-action="Tech News;0" data-uix-label="target-url" class="uix"><span>Canadian Firms Developing Niches Amid Global Race to Self-Driving Cars</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/09/06/self-drivingcar13923958-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Blackberry QNX director of engineering Sheridan Ethier speaks to Prime Minister Justin Trudeau as he visits the Blackberry QNX facility in Ottawa last year. (The Canadian Press/Sean Kilpatrick)"/></a><a href="http://www.theepochtimes.com/n3/2289804-apple-announces-big-mysterious-event-on-september-12/?sidebar=morein" data-uix-action="Tech News;1" data-uix-label="target-url" class="uix"><span>Apple Announces Big, Mysterious Sept. 12 Event</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/31/Screen-Shot-2017-08-31-at-3.41.34-PM-314x210.png" class="attachment-country_headline size-country_headline wp-post-image" alt="Apple&#039;s invitation to a mystery event on Sept. 12. (Apple)"/></a><a href="http://www.theepochtimes.com/n3/2284991-tardy-kids-beware-dad-creates-the-ultimate-smartphone-app/?sidebar=morein" data-uix-action="Tech News;2" data-uix-label="target-url" class="uix"><span>Tardy Kids Beware: Dad Creates the Ultimate Smartphone App</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2013/01/kids-phone-152602014-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Smartphone lack many IT controls like firewalls, access controls, systems hardening, or even malware protection, making users vulnerable to data theft, says Coalfire CEO  Rick Dankin. (Sean Gallup/Getty Images)"/></a><a href="http://www.theepochtimes.com/n3/2284366-world-ai-experts-time-is-running-out-to-avert-robotic-warfare-disaster/?sidebar=morein" data-uix-action="Tech News;3" data-uix-label="target-url" class="uix"><span>World AI Experts: Time Is Running Out to Avert Robotic Warfare Disaster</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="The world&#039;s first operational police robot stands at attention as they prepare a military cannon to fire to mark sunset and the end of the fasting day for Muslims observing Ramadan, in Downtown Dubai on May 31, 2017. (GIUSEPPE CACACE/AFP/Getty Images)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-674x450.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-740x494.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px"/></a></div> </div>
</div>
<div id="bottom_wrap">
<div class="latest">
<span class="title">Latest in Tech</span> <div class="newsblock" data-uix-category="Latest In" data-uix-action="Tech">
<div class="row"> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2292988-canadian-firms-developing-niches-amid-global-race-to-self-driving-cars/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/09/06/self-drivingcar13923958-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Blackberry QNX director of engineering Sheridan Ethier speaks to Prime Minister Justin Trudeau as he visits the Blackberry QNX facility in Ottawa last year. (The Canadian Press/Sean Kilpatrick)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/09/06/self-drivingcar13923958-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Blackberry QNX director of engineering Sheridan Ethier speaks to Prime Minister Justin Trudeau as he visits the Blackberry QNX facility in Ottawa last year. (The Canadian Press/Sean Kilpatrick)" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/canada/"><div class="catname">Canada</div></a>
<a href="http://www.theepochtimes.com/n3/2292988-canadian-firms-developing-niches-amid-global-race-to-self-driving-cars/" class="uix" data-uix-label="target-url"><div class="arttitle">Canadian Firms Developing Niches Amid Global Race to Self-Driving Cars</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2289804-apple-announces-big-mysterious-event-on-september-12/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/31/Screen-Shot-2017-08-31-at-3.41.34-PM-314x210.png" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Apple&#039;s invitation to a mystery event on Sept. 12. (Apple)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/31/Screen-Shot-2017-08-31-at-3.41.34-PM-314x210.png" class="attachment-country_headline size-country_headline wp-post-image" alt="Apple&#039;s invitation to a mystery event on Sept. 12. (Apple)" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/business/companies/"><div class="catname">Companies</div></a>
<a href="http://www.theepochtimes.com/n3/2289804-apple-announces-big-mysterious-event-on-september-12/" class="uix" data-uix-label="target-url"><div class="arttitle">Apple Announces Big, Mysterious Sept. 12 Event</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2284991-tardy-kids-beware-dad-creates-the-ultimate-smartphone-app/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2013/01/kids-phone-152602014-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Smartphone lack many IT controls like firewalls, access controls, systems hardening, or even malware protection, making users vulnerable to data theft, says Coalfire CEO  Rick Dankin. (Sean Gallup/Getty Images)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2013/01/kids-phone-152602014-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Smartphone lack many IT controls like firewalls, access controls, systems hardening, or even malware protection, making users vulnerable to data theft, says Coalfire CEO  Rick Dankin. (Sean Gallup/Getty Images)" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/tech/tech-news/"><div class="catname">Tech News</div></a>
<a href="http://www.theepochtimes.com/n3/2284991-tardy-kids-beware-dad-creates-the-ultimate-smartphone-app/" class="uix" data-uix-label="target-url"><div class="arttitle">Tardy Kids Beware: Dad Creates the Ultimate Smartphone App</div></a>
</span>
</div><div class="row"> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2284366-world-ai-experts-time-is-running-out-to-avert-robotic-warfare-disaster/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="The world&#039;s first operational police robot stands at attention as they prepare a military cannon to fire to mark sunset and the end of the fasting day for Muslims observing Ramadan, in Downtown Dubai on May 31, 2017. (GIUSEPPE CACACE/AFP/Getty Images)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-674x450.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-740x494.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="The world&#039;s first operational police robot stands at attention as they prepare a military cannon to fire to mark sunset and the end of the fasting day for Muslims observing Ramadan, in Downtown Dubai on May 31, 2017. (GIUSEPPE CACACE/AFP/Getty Images)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-674x450.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-740x494.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/21/GettyImages-690942128.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/tech/tech-news/"><div class="catname">Tech News</div></a>
<a href="http://www.theepochtimes.com/n3/2284366-world-ai-experts-time-is-running-out-to-avert-robotic-warfare-disaster/" class="uix" data-uix-label="target-url"><div class="arttitle">World AI Experts: Time Is Running Out to Avert Robotic Warfare Disaster</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2282212-nafta-2-0-to-offer-greater-clarity-opportunity-for-canadian-tech/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="U.S. Trade Representative Robert Lighthizer (L) shakes hands with Canadian Foreign Affairs Minister Chrystia Freeland, accompanied by Mexico&#039;s Secretary of Economy Ildefonso Guajardo Villarreal, after a news conference on Aug. 16, 2017 at the start of NAFTA renegotiations in Washington, D.C. (AP Photo/Jacquelyn Martin)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="U.S. Trade Representative Robert Lighthizer (L) shakes hands with Canadian Foreign Affairs Minister Chrystia Freeland, accompanied by Mexico&#039;s Secretary of Economy Ildefonso Guajardo Villarreal, after a news conference on Aug. 16, 2017 at the start of NAFTA renegotiations in Washington, D.C. (AP Photo/Jacquelyn Martin)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/16/NAFTA16725865-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/canada/"><div class="catname">Canada</div></a>
<a href="http://www.theepochtimes.com/n3/2282212-nafta-2-0-to-offer-greater-clarity-opportunity-for-canadian-tech/" class="uix" data-uix-label="target-url"><div class="arttitle">NAFTA 2.0 to Offer Greater Clarity, Opportunity for Canadian Tech</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2280233-artificial-intelligence-a-greater-threat-than-north-korea-says-tech-magnate/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-97364443-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Robots play football in a demonstration of artificial intelligence at the stand of the German Research Center for Artificial Intelligence.  (Photo by Sean Gallup/Getty Images)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-97364443-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Robots play football in a demonstration of artificial intelligence at the stand of the German Research Center for Artificial Intelligence.  (Photo by Sean Gallup/Getty Images)" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/tech/tech-news/"><div class="catname">Tech News</div></a>
<a href="http://www.theepochtimes.com/n3/2280233-artificial-intelligence-a-greater-threat-than-north-korea-says-tech-magnate/" class="uix" data-uix-label="target-url"><div class="arttitle">Artificial Intelligence a Greater Threat Than North Korea, Says Tech Magnate</div></a>
</span>
</div><div class="row"> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2280210-google-almost-like-a-cult-says-engineer-fired-over-diversity-memo/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Google logo projected onto a man on August 09, 2017 in London, England. (Leon Neal/Getty Images)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-674x450.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-740x494.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Google logo projected onto a man on August 09, 2017 in London, England. (Leon Neal/Getty Images)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-674x450.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-740x494.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/12/GettyImages-828896324.jpg 1024w" sizes="(max-width: 314px) 100vw, 314px" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/tech/tech-news/"><div class="catname">Tech News</div></a>
<a href="http://www.theepochtimes.com/n3/2280210-google-almost-like-a-cult-says-engineer-fired-over-diversity-memo/" class="uix" data-uix-label="target-url"><div class="arttitle">Google &#8216;Almost Like a Cult&#8217;, Says Engineer Fired Over Diversity Memo</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2279855-report-isis-may-have-used-ebay-to-funnel-payments-to-operative-in-us/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2014/01/587d11ba1c28a603490f6a7067009b8c-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="An eBay sign at eBay headquarters in San Jose, Calif., on July 16, 2013. (AP Photo/Ben Margot)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2014/01/587d11ba1c28a603490f6a7067009b8c-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="An eBay sign at eBay headquarters in San Jose, Calif., on July 16, 2013. (AP Photo/Ben Margot)" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/tech/tech-news/"><div class="catname">Tech News</div></a>
<a href="http://www.theepochtimes.com/n3/2279855-report-isis-may-have-used-ebay-to-funnel-payments-to-operative-in-us/" class="uix" data-uix-label="target-url"><div class="arttitle">REPORT: ISIS May Have Used eBay to Funnel Payments to Operative in US</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/2279080-canadas-bold-move-to-attract-highly-skilled-talent-paying-off/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Sharoon Thomas, CEO of fulfil.io, makes a presentation at 500 Startups in Mountain View, California in February. He moved his company to Toronto in May after successfully applying through Canada’s startup visa program. (500 Startups)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Sharoon Thomas, CEO of fulfil.io, makes a presentation at 500 Startups in Mountain View, California in February. He moved his company to Toronto in May after successfully applying through Canada’s startup visa program. (500 Startups)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/08/09/SharoonThomas-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px" /></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/canada/"><div class="catname">Canada</div></a>
<a href="http://www.theepochtimes.com/n3/2279080-canadas-bold-move-to-attract-highly-skilled-talent-paying-off/" class="uix" data-uix-label="target-url"><div class="arttitle">Canada&#8217;s Bold Move to Attract Highly Skilled Talent Paying Off</div></a>
</span>
</div> <span class="clear"></span>
</div>
</div>
</div>
</div>
</div>
<div id="breaking-news" class="sprite1 uix-click" data-uix-category="Breaking News Sidebar" data-uix-action="Show Sidebar Button" data-uix-label="Show Sidebar Button"></div>
<div id="breaking-news-results"></div>
<div id="breaking-news-close" class="uix-click" data-uix-category="Breaking News Sidebar" data-uix-action="Hide Sidebar Button" data-uix-label="Hide Sidebar Button"><span>&times;</span> close</div>

</div>
</div>


<div align="center">
<div style="width:970px;margin:10px auto 0 auto;" id="bottom_ad">
</div>
</div>
<div class="footer-bg">
<div class="footer">
<div class="copy">
<div>
<ul id="menu-footer-links" class="footer-menu"><li id="menu-item-3155" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3155"><span data-uix-category="Footer Links" data-uix-action="Subscribe"><a data-uix-label="current-url" class="uix" href="https://subscribe.epochtimes.com/">Subscribe</a></span></li>
<li id="menu-item-3156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3156"><span data-uix-category="Footer Links" data-uix-action="Advertise"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/advertise/">Advertise</a></span></li>
<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157"><span data-uix-category="Footer Links" data-uix-action="About Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/about-us/">About Us</a></span></li>
<li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158"><span data-uix-category="Footer Links" data-uix-action="Contact Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/contact-us/">Contact Us</a></span></li>
<li id="menu-item-3256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3256"><span data-uix-category="Footer Links" data-uix-action="Print Editions"><a data-uix-label="current-url" class="uix" href="http://epoch-archive.com">Print Editions</a></span></li>
<li id="menu-item-1423362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423362"><span data-uix-category="Footer Links" data-uix-action="RSS Feeds"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/rssfeeds/">RSS Feeds</a></span></li>
<li id="menu-item-1423361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423361"><span data-uix-category="Footer Links" data-uix-action="Terms of Service"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/terms-of-service/">Terms of Service</a></span></li>
<li id="menu-item-219870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219870"><span data-uix-category="Footer Links" data-uix-action="Privacy Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/privacy-notice/">Privacy Policy</a></span></li>
<li id="menu-item-1423363" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1423363"><span data-uix-category="Footer Links" data-uix-action="Copyright Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/copyright-infringement-notification/">Copyright Policy</a></span></li>
</ul> </div>
</div>
<div class="footer-logo">
<a href="/" class="sprite-footer-logo" rel="home" title="Epoch Times"></a>
<span class="copyright">Copyright &copy; 2000-<script type="text/javascript">document.write(year);</script></span>
</div>
</div>
</div>

<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setCustomVar', 5, 'PostID', '2291924', 3],['_setCustomVar', 1, 'Author', 'petr.svab', 3],['_setCustomVar', 4, 'Organization', 'Epoch Times', 3],['_setCustomVar', 2, 'Category', 'tech', 3],['_setCustomVar', 3, 'Subcategory', 'tech-news', 3]);var postid = 2291924;var artcat = 'tech';var artsubcat = 'tech-news'; </script><div id="video480"></div><script type="text/javascript">   
        // Add an event listener
        document.addEventListener("EpochCloudTracker.loaded", function(e) {
            var ECTracker_EET = new EpochCloudTracker( "UA-10465455-30", "EET_ALL_new" );
            
            ECTracker_EET.trackUTMExperimentID = true;      
            ECTracker_EET.debug = false;      
            
            ECTracker_EET.init();
            ECTracker_EET.trackPageview({
                cms_id: "2291924",
                page_type: "",
                uploader_id: "552",
                author_id: "552",
                categories_id: ";32;33;",
                tags_id: "",
                content_origin: "Original",
                publish_date: "20170905",
                word_count: "400 - 500",
                section_lvl_1: "32",
                section_lvl_2: "33",
                author_slug: "petr-svab",
                author_name: "Petr Svab",
                published_date: "20170905",
                last_updated_date: "20170905",
            });
        });  
    </script><script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 57227;_sf_async_config.domain = 'theepochtimes.com';_sf_async_config.sections = 'V3 tech,V3 tech-news';_sf_async_config.authors = 'V3 Petr Svab';
		(function(){function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +	'js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();</script>
<div class="back-to-top" id="back-top"><a href="javascript:void(0)" class="back-to-top">Top</a></div>

<div id="toPopup"></div>
<div class="loader"></div>
<div id="backgroundPopup"></div>

<link rel="stylesheet" id="jquery-lightbox-css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/lightbox-jquery.css?ver=1.0" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/jquery-all.min.js?ver=1.0.1"></script>
<script type="text/javascript" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/bottom.min.js?ver=1.0.5"></script>
<script type="text/javascript" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/sticky.min.js?ver=1.0.1"></script>
<script type="text/javascript" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/article-ads.min.js?ver=1.0.3"></script>
<script type="text/javascript" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/lightbox-plus-jquery.min.js?ver=1.0"></script>
</body>
</html>
