<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-10465455-1', 'auto');
	ga('require', 'GTM-5ZXSTJM');
	ga('send', 'pageview');
	</script>
 
<script>function utmx_section(){}function utmx(){}(function(){var
		k='21082672-24',d=document,l=d.location,c=d.cookie;
		if(l.search.indexOf('utm_expid='+k)>0)return;
		function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
		indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
		length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
		'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
		'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
		'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
		valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
		'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
		</script><script>utmx('url','A/B');</script>
 
<title>Canadian Tech Entrepreneurs See Progress in Government’s Innovation Push</title>
<link rel="shortcut icon" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/etfavicon.ico"/>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/style.min.css?ver=1.0.7" media="screen"/>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/ie7.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/ie8.css" media="screen" />
<![endif]-->
<meta name="keywords" content="Canada, entrepreneur, innovation, Shopify, tech, World, Canada, Life, Careers, Business, Companies, Tech, Tech News, Canadian Content"/>
<meta name="date" content="May 17, 2017 7:56 pm"/>
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Canadian tech entrepreneurs see encouraging signs working with the government in its efforts to build a more innovative economy."/>
<meta name="keywords" content="Canada entrepreneur innovation"/>
<link rel="canonical" href="http://www.theepochtimes.com/n3/2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Canadian Tech Entrepreneurs See Progress in Government’s Innovation Push"/>
<meta property="og:description" content="Canadian tech entrepreneurs see encouraging signs working with the government in its efforts to build a more innovative economy."/>
<meta property="og:url" content="http://www.theepochtimes.com/n3/2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push/"/>
<meta property="og:site_name" content="The Epoch Times"/>
<meta property="article:tag" content="Canada,entrepreneur,innovation,Shopify,tech"/>
<meta property="article:section" content="Canada"/>
<meta property="article:published_time" content="2017-05-17T16:37:09-04:00"/>
<meta property="article:modified_time" content="2017-05-17T19:56:49-04:00"/>
<meta property="og:updated_time" content="2017-05-17T19:56:49-04:00"/>
<meta property="fb:admins" content="10205921529470972"/>
<meta property="og:image" content="http://www.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Group1-674x506.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Canadian tech entrepreneurs see encouraging signs working with the government in its efforts to build a more innovative economy."/>
<meta name="twitter:title" content="Canadian Tech Entrepreneurs See Progress in Government’s Innovation Push"/>
<meta name="twitter:site" content="@EpochTimes"/>
<meta name="twitter:domain" content="The Epoch Times"/>
<meta name="twitter:image:src" content="http://www.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Group1.jpg"/>
<meta name="twitter:creator" content="@EpochTimes"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.theepochtimes.com\/n3\/","name":"The Epoch Times"}</script>
<link rel="alternate" type="application/rss+xml" title="The Epoch Times &raquo; Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push Comments Feed" href="http://www.theepochtimes.com/n3/2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push/feed/"/>
<link rel='https://api.w.org/' href='http://www.theepochtimes.com/n3/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.theepochtimes.com/n3/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.theepochtimes.com/n3/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F&#038;format=xml"/>
<script>
		var eet_cats, eet_topics;
	eet_cats = 'world,life,business,tech,canada,careers,companies,tech-news';
eet_topics = 'canadian-content';
	</script>
<script type='text/javascript'>
var _sf_startpt=(new Date()).getTime();
var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var epochload=[],epoch_disqus_lazy=!0,today=new Date,dd=today.getDate(),mm=today.getMonth(),months="January February March April May June July August September October November December".split(" "),year=today.getFullYear(),today=months[mm]+" "+dd+", "+year,slots=[];
(function(){var a=function(){var b=document.createElement("link");b.rel="stylesheet";b.href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400";var a=document.getElementsByTagName("head")[0];a.appendChild(b,a)},c=window.requestAnimationFrame;c?c(a):window.addEventListener("load",a)})();
</script>
 
<meta property="fb:pages" content="92239399265"/>
<meta data-expvar="null"/>
</head>
<body class="single single-post postid-2250813 single-format-standard epoch newslim">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1480827518880165";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5Z8H4H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5Z8H4H');</script> 
<div id="slim-header">
<div id="slim-top">
<ul id="column-nav" class="list-group">
<li class="homelink">
<a href="http://www.theepochtimes.com" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Home" data-uix-label="current-url">Home</a>
</li>
<li>
<a href="http://www.theepochtimes.com/n3/about-us" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="About Us" data-uix-label="current-url">About us</a>
</li>
<li>
<a href="https://subscribe.epochtimes.com" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Newspaper Subscription" data-uix-label="current-url">Newspaper Subscription</a>
</li>
<li class="menu-item-has-children">
<a href="javascript:void(0)" class="list-group-item">Languages</a>
<ul class="sub-menu columns">
<li id="menu-item-90" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><span data-uix-category="Sidewide Section Menu" data-uix-action="Bulgarian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes-bg.com/">Bulgarian</a></span></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com/">Chinese</a></span></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><span data-uix-category="Sidewide Section Menu" data-uix-action="Czech"><a data-uix-label="target-url" class="uix" href="http://www.velkaepocha.cz/">Czech</a></span></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><span data-uix-category="Sidewide Section Menu" data-uix-action="French"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.fr/">French</a></span></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><span data-uix-category="Sidewide Section Menu" data-uix-action="German"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.de/">German</a></span></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hebrew"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.co.il/">Hebrew</a></span></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><span data-uix-category="Sidewide Section Menu" data-uix-action="Indonesian"><a data-uix-label="target-url" class="uix" href="http://erabaru.net/">Indonesian</a></span></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><span data-uix-category="Sidewide Section Menu" data-uix-action="Italian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.it/">Italian</a></span></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><span data-uix-category="Sidewide Section Menu" data-uix-action="Japanese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.jp/">Japanese</a></span></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><span data-uix-category="Sidewide Section Menu" data-uix-action="Korean"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.co.kr/">Korean</a></span></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><span data-uix-category="Sidewide Section Menu" data-uix-action="Persian"><a data-uix-label="target-url" class="uix" href="http://persian.epochtimes.com/">Persian</a></span></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><span data-uix-category="Sidewide Section Menu" data-uix-action="Portuguese"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com.br/">Portuguese</a></span></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><span data-uix-category="Sidewide Section Menu" data-uix-action="Romanian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes-romania.com/">Romanian</a></span></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><span data-uix-category="Sidewide Section Menu" data-uix-action="Russian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.ru/">Russian</a></span></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><span data-uix-category="Sidewide Section Menu" data-uix-action="Slovak"><a data-uix-label="target-url" class="uix" href="http://www.velkaepocha.sk/">Slovak</a></span></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><span data-uix-category="Sidewide Section Menu" data-uix-action="Spanish"><a data-uix-label="target-url" class="uix" href="http://www.lagranepoca.com/">Spanish</a></span></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><span data-uix-category="Sidewide Section Menu" data-uix-action="Swedish"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.se/">Swedish</a></span></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><span data-uix-category="Sidewide Section Menu" data-uix-action="Turkish"><a data-uix-label="target-url" class="uix" href="http://epochtimestr.com/">Turkish</a></span></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><span data-uix-category="Sidewide Section Menu" data-uix-action="Ukrainian"><a data-uix-label="target-url" class="uix" href="http://www.epochtimes.com.ua/">Ukrainian</a></span></li>
<li id="menu-item-105" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><span data-uix-category="Sidewide Section Menu" data-uix-action="Vietnamese"><a data-uix-label="target-url" class="uix" href="http://www.daikynguyenvn.com/">Vietnamese</a></span></li>
</ul>
</li>
<li class="hrlink"></li>
<li class="taste_li"><a href="http://www.theepochtimes.com/n3/epochtaste" class="list-group-item uix" data-uix-category="Sidewide Section Menu" data-uix-action="Epoch Taste" data-uix-label="current-url">Epoch Taste</a></li>
<li class="hrlink"></li>
<li id="menu-item-1020553" class="first-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020553"><span data-uix-category="Sidewide Section Menu" data-uix-action="New York"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/">New York</a></span>
<ul class="sub-menu">
<li id="menu-item-1020554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020554"><span data-uix-category="Sidewide Section Menu" data-uix-action="NY News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/ny-news/">NY News</a></span></li>
<li id="menu-item-1351350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1351350"><span data-uix-category="Sidewide Section Menu" data-uix-action="Orange County NY"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/orange-county-ny/">Orange County NY</a></span></li>
<li id="menu-item-1020560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020560"><span data-uix-category="Sidewide Section Menu" data-uix-action="NY Politics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/ny-politics/">NY Politics</a></span></li>
<li id="menu-item-1020559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020559"><span data-uix-category="Sidewide Section Menu" data-uix-action="NYC Dining"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/nyc-dining/">NYC Dining</a></span></li>
<li id="menu-item-1020565" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020565"><span data-uix-category="Sidewide Section Menu" data-uix-action="This is New York"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/this-is-new-york/">This is New York</a></span></li>
<li id="menu-item-1020555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020555"><span data-uix-category="Sidewide Section Menu" data-uix-action="NYC City Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/nyc/nyc-city-life/">NYC City Life</a></span></li>
</ul>
</li>
<li id="menu-item-1020577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1020577"><span data-uix-category="Sidewide Section Menu" data-uix-action="China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/">China</a></span>
<ul class="sub-menu">
<li id="menu-item-1020572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020572"><span data-uix-category="Sidewide Section Menu" data-uix-action="China-US News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/china-us-news/">China-US News</a></span></li>
<li id="menu-item-1020566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1020566"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese Regime"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/regime/">Chinese Regime</a></span></li>
<li id="menu-item-1020567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020567"><span data-uix-category="Sidewide Section Menu" data-uix-action="Business &#038; Economy"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/business-economy/">Business &#038; Economy</a></span></li>
<li id="menu-item-1020568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020568"><span data-uix-category="Sidewide Section Menu" data-uix-action="Chinese Culture"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/culture/">Chinese Culture</a></span></li>
<li id="menu-item-1020569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020569"><span data-uix-category="Sidewide Section Menu" data-uix-action="China Human Rights"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/human-rights/">China Human Rights</a></span></li>
<li id="menu-item-1020570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020570"><span data-uix-category="Sidewide Section Menu" data-uix-action="China Society"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/society/">China Society</a></span></li>
<li id="menu-item-1020571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020571"><span data-uix-category="Sidewide Section Menu" data-uix-action="Nine Commentaries"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/china/nine-commentaries/">Nine Commentaries</a></span></li>
<li id="menu-item-1020588" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020588"><span data-uix-category="Sidewide Section Menu" data-uix-action="Organ Harvesting in China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/organ-harvesting-in-china/">Organ Harvesting in China</a></span></li>
<li id="menu-item-1020617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020617"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hong Kong"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/hk-protests-umbrella-revolution/latest-news-hk-protests-umbrella-revolution/">Hong Kong</a></span></li>
</ul>
</li>
<li id="menu-item-1020620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020620"><span data-uix-category="Sidewide Section Menu" data-uix-action="US"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/">US</a></span>
<ul class="sub-menu">
<li id="menu-item-1020621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020621"><span data-uix-category="Sidewide Section Menu" data-uix-action="US News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-news/">US News</a></span></li>
<li id="menu-item-1020623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020623"><span data-uix-category="Sidewide Section Menu" data-uix-action="US Features"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-features/">US Features</a></span></li>
<li id="menu-item-1020624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020624"><span data-uix-category="Sidewide Section Menu" data-uix-action="Politics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/us-politics/">Politics</a></span></li>
<li id="menu-item-2106250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2106250"><span data-uix-category="Sidewide Section Menu" data-uix-action="Crime and Incidents"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/us/crime-us/">Crime and Incidents</a></span></li>
</ul>
</li>
<li id="menu-item-1020629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020629"><span data-uix-category="Sidewide Section Menu" data-uix-action="World"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/">World</a></span>
<ul class="sub-menu">
<li id="menu-item-1020630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020630"><span data-uix-category="Sidewide Section Menu" data-uix-action="Africa"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/africa/">Africa</a></span></li>
<li id="menu-item-1020635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020635"><span data-uix-category="Sidewide Section Menu" data-uix-action="Americas"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/americas/">Americas</a></span></li>
<li id="menu-item-1020631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020631"><span data-uix-category="Sidewide Section Menu" data-uix-action="Asia &#038; Pacific"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/asia-pacific/">Asia &#038; Pacific</a></span></li>
<li id="menu-item-1020639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020639"><span data-uix-category="Sidewide Section Menu" data-uix-action="Canada"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/canada/">Canada</a></span></li>
<li id="menu-item-1020632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020632"><span data-uix-category="Sidewide Section Menu" data-uix-action="Europe"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/europe/">Europe</a></span></li>
<li id="menu-item-1020640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020640"><span data-uix-category="Sidewide Section Menu" data-uix-action="India"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/india/">India</a></span></li>
<li id="menu-item-1020633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020633"><span data-uix-category="Sidewide Section Menu" data-uix-action="International"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/international/">International</a></span></li>
<li id="menu-item-1020634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020634"><span data-uix-category="Sidewide Section Menu" data-uix-action="Middle East"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/world/middle-east/">Middle East</a></span></li>
</ul>
</li>
<li id="menu-item-1020642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020642"><span data-uix-category="Sidewide Section Menu" data-uix-action="Opinion"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/">Opinion</a></span>
<ul class="sub-menu">
<li id="menu-item-1020643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020643"><span data-uix-category="Sidewide Section Menu" data-uix-action="Thinking About China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/thinking-about-china/">Thinking About China</a></span></li>
<li id="menu-item-1020644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020644"><span data-uix-category="Sidewide Section Menu" data-uix-action="Viewpoints"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/viewpoints/">Viewpoints</a></span></li>
<li id="menu-item-1020656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020656"><span data-uix-category="Sidewide Section Menu" data-uix-action="The Reader&#8217;s Turn"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/opinion/readers-turn/">The Reader&#8217;s Turn</a></span></li>
</ul>
</li>
<li id="menu-item-1020676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020676"><span data-uix-category="Sidewide Section Menu" data-uix-action="Business"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/">Business</a></span>
<ul class="sub-menu">
<li id="menu-item-1020677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020677"><span data-uix-category="Sidewide Section Menu" data-uix-action="Companies"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/companies/">Companies</a></span></li>
<li id="menu-item-1020678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020678"><span data-uix-category="Sidewide Section Menu" data-uix-action="Economies"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/economies/">Economies</a></span></li>
<li id="menu-item-1020679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020679"><span data-uix-category="Sidewide Section Menu" data-uix-action="Markets"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/business/markets/">Markets</a></span></li>
<li id="menu-item-1020680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020680"><span data-uix-category="Sidewide Section Menu" data-uix-action="Real Estate"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/real-estate/">Real Estate</a></span></li>
</ul>
</li>
<li id="menu-item-1020706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020706"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/">Tech</a></span>
<ul class="sub-menu">
<li id="menu-item-1020707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020707"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tech-news/">Tech News</a></span></li>
<li id="menu-item-1020708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020708"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tech Products &#038; Reviews"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/products-reviews/">Tech Products &#038; Reviews</a></span></li>
<li id="menu-item-1117589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117589"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tips &#038; Tricks"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tips-tricks-tech/">Tips &#038; Tricks</a></span></li>
<li id="menu-item-1020710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020710"><span data-uix-category="Sidewide Section Menu" data-uix-action="Social Media"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/tech-social-media/">Social Media</a></span></li>
<li id="menu-item-1020799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020799"><span data-uix-category="Sidewide Section Menu" data-uix-action="Gaming"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/tech/gaming-tech/">Gaming</a></span></li>
</ul>
</li>
<li id="menu-item-1020724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020724"><span data-uix-category="Sidewide Section Menu" data-uix-action="Science"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/">Science</a></span>
<ul class="sub-menu">
<li id="menu-item-1020725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020725"><span data-uix-category="Sidewide Section Menu" data-uix-action="News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/science-news/">News</a></span></li>
<li id="menu-item-1020726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020726"><span data-uix-category="Sidewide Section Menu" data-uix-action="Beyond Science"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/beyond-science/">Beyond Science</a></span></li>
<li id="menu-item-1020718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020718"><span data-uix-category="Sidewide Section Menu" data-uix-action="Space"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/space/">Space</a></span></li>
<li id="menu-item-1020717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020717"><span data-uix-category="Sidewide Section Menu" data-uix-action="Environment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/environment/">Environment</a></span></li>
<li id="menu-item-1020773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020773"><span data-uix-category="Sidewide Section Menu" data-uix-action="Archaeology"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/science/archaeology/">Archaeology</a></span></li>
</ul>
</li>
<li id="menu-item-1020731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020731"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/">Health</a></span>
<ul class="sub-menu">
<li id="menu-item-1020732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020732"><span data-uix-category="Sidewide Section Menu" data-uix-action="News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/health-news/">News</a></span></li>
<li id="menu-item-1020733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020733"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fitness &#038; Nutrition"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/fitness-nutrition/">Fitness &#038; Nutrition</a></span></li>
<li id="menu-item-1020734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020734"><span data-uix-category="Sidewide Section Menu" data-uix-action="Traditional Chinese Medicine"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/traditional-chinese-medicine/">Traditional Chinese Medicine</a></span></li>
<li id="menu-item-1020735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020735"><span data-uix-category="Sidewide Section Menu" data-uix-action="Alternative Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/alternative-health/">Alternative Health</a></span></li>
<li id="menu-item-1020736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020736"><span data-uix-category="Sidewide Section Menu" data-uix-action="Treatments &#038; Techniques"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/health/treatments-and-techniques/">Treatments &#038; Techniques</a></span></li>
<li id="menu-item-1020812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020812"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health Videos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/health-videos/">Health Videos</a></span></li>
</ul>
</li>
<li id="menu-item-1465779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1465779"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/">Food</a></span>
<ul class="sub-menu">
<li id="menu-item-1465782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465782"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/food-dining-news/">Food News</a></span></li>
<li id="menu-item-1465780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465780"><span data-uix-category="Sidewide Section Menu" data-uix-action="Recipes"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/recipes/">Recipes</a></span></li>
<li id="menu-item-1465781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465781"><span data-uix-category="Sidewide Section Menu" data-uix-action="Drinks"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/food-dining/wine/">Drinks</a></span></li>
</ul>
</li>
<li id="menu-item-1020751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020751"><span data-uix-category="Sidewide Section Menu" data-uix-action="Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/">Arts</a></span>
<ul class="sub-menu">
<li id="menu-item-1038727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038727"><span data-uix-category="Sidewide Section Menu" data-uix-action="Shen Yun Special Coverage"><a data-uix-label="target-url" class="uix" href="http://shenyun.theepochtimes.com">Shen Yun Special Coverage</a></span></li>
<li id="menu-item-1880502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1880502"><span data-uix-category="Sidewide Section Menu" data-uix-action="Featured Topic: The Classics"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/the-classics-looking-back-looking-forward/">Featured Topic: The Classics</a></span></li>
<li id="menu-item-1020753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020753"><span data-uix-category="Sidewide Section Menu" data-uix-action="Performing Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/performing-arts/">Performing Arts</a></span></li>
<li id="menu-item-1020752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020752"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fine Arts"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/fine-arts/">Fine Arts</a></span></li>
<li id="menu-item-1020760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020760"><span data-uix-category="Sidewide Section Menu" data-uix-action="Literature"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/arts-culture/literature/">Literature</a></span></li>
</ul>
</li>
<li id="menu-item-1020769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020769"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/">Entertainment</a></span>
<ul class="sub-menu">
<li id="menu-item-1020772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020772"><span data-uix-category="Sidewide Section Menu" data-uix-action="Film Reviews"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/film-reviews/">Film Reviews</a></span></li>
<li id="menu-item-1020771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020771"><span data-uix-category="Sidewide Section Menu" data-uix-action="Film &#038; TV"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/film-tv/">Film &#038; TV</a></span></li>
<li id="menu-item-1020770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020770"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment News"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/entertainment-news/">Entertainment News</a></span></li>
<li id="menu-item-1125187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125187"><span data-uix-category="Sidewide Section Menu" data-uix-action="Korean Trends"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/entertainment/korean-trends/">Korean Trends</a></span></li>
</ul>
</li>
<li id="menu-item-1020787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020787"><span data-uix-category="Sidewide Section Menu" data-uix-action="Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/">Life</a></span>
<ul class="sub-menu">
<li id="menu-item-1020789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020789"><span data-uix-category="Sidewide Section Menu" data-uix-action="Slice of Life"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/slice-of-life/">Slice of Life</a></span></li>
<li id="menu-item-1020803" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1020803"><span data-uix-category="Sidewide Section Menu" data-uix-action="Good to Know"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/good-to-know/">Good to Know</a></span></li>
<li id="menu-item-2015786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2015786"><span data-uix-category="Sidewide Section Menu" data-uix-action="Inspired"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/inspired/">Inspired</a></span></li>
<li id="menu-item-1020790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020790"><span data-uix-category="Sidewide Section Menu" data-uix-action="Home"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/home/">Home</a></span></li>
<li id="menu-item-1020788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020788"><span data-uix-category="Sidewide Section Menu" data-uix-action="Autos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/autos/">Autos</a></span></li>
<li id="menu-item-1020791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020791"><span data-uix-category="Sidewide Section Menu" data-uix-action="Personal Finance"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/personal-finance/">Personal Finance</a></span></li>
<li id="menu-item-1020792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020792"><span data-uix-category="Sidewide Section Menu" data-uix-action="Careers"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/careers/">Careers</a></span></li>
<li id="menu-item-1020795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020795"><span data-uix-category="Sidewide Section Menu" data-uix-action="Family"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/family-life-2/">Family</a></span></li>
<li id="menu-item-1020796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020796"><span data-uix-category="Sidewide Section Menu" data-uix-action="Education"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/education-life/">Education</a></span></li>
<li id="menu-item-1020797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020797"><span data-uix-category="Sidewide Section Menu" data-uix-action="Green Living"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/life/green-living/">Green Living</a></span></li>
<li id="menu-item-1020804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020804"><span data-uix-category="Sidewide Section Menu" data-uix-action="Travel"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/travel/">Travel</a></span></li>
</ul>
</li>
<li id="menu-item-1020793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020793"><span data-uix-category="Sidewide Section Menu" data-uix-action="Style"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/style/">Style</a></span></li>
<li id="menu-item-1112336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112336"><span data-uix-category="Sidewide Section Menu" data-uix-action="Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/">Sports</a></span>
<ul class="sub-menu">
<li id="menu-item-1020836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020836"><span data-uix-category="Sidewide Section Menu" data-uix-action="NFL"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/nfl/">NFL</a></span></li>
<li id="menu-item-1020821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020821"><span data-uix-category="Sidewide Section Menu" data-uix-action="Baseball"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/baseball/">Baseball</a></span></li>
<li id="menu-item-1020837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020837"><span data-uix-category="Sidewide Section Menu" data-uix-action="NBA"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/nba/">NBA</a></span></li>
<li id="menu-item-1020838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020838"><span data-uix-category="Sidewide Section Menu" data-uix-action="College Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/college-sports/">College Sports</a></span></li>
<li id="menu-item-1020823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020823"><span data-uix-category="Sidewide Section Menu" data-uix-action="Tennis"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/tennis/">Tennis</a></span></li>
<li id="menu-item-1020824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020824"><span data-uix-category="Sidewide Section Menu" data-uix-action="Soccer"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/soccer/">Soccer</a></span></li>
<li id="menu-item-1020822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020822"><span data-uix-category="Sidewide Section Menu" data-uix-action="Hockey"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/hockey/">Hockey</a></span></li>
<li id="menu-item-1020825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020825"><span data-uix-category="Sidewide Section Menu" data-uix-action="Motorsports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/motorsports/">Motorsports</a></span></li>
<li id="menu-item-1020826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020826"><span data-uix-category="Sidewide Section Menu" data-uix-action="Cycling"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/sports/cycling/">Cycling</a></span></li>
</ul>
</li>
<li id="menu-item-1112338" class="menu-item menu-item-type-taxonomy menu-item-object-special menu-item-1112338"><span data-uix-category="Sidewide Section Menu" data-uix-action="Galleries"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3//topic/photo-galleries/">Galleries</a></span></li>
<li id="menu-item-1020896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1020896"><span data-uix-category="Sidewide Section Menu" data-uix-action="Video"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/">Video</a></span>
<ul class="sub-menu">
<li id="menu-item-1020901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020901"><span data-uix-category="Sidewide Section Menu" data-uix-action="Entertainment"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/entertainment-videos/">Entertainment</a></span></li>
<li id="menu-item-1020907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020907"><span data-uix-category="Sidewide Section Menu" data-uix-action="Health"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/health-videos/">Health</a></span></li>
<li id="menu-item-1020902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020902"><span data-uix-category="Sidewide Section Menu" data-uix-action="Science &#038; Tech"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/science-tech-videos/">Science &#038; Tech</a></span></li>
<li id="menu-item-1020904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020904"><span data-uix-category="Sidewide Section Menu" data-uix-action="China"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/china-videos/">China</a></span></li>
<li id="menu-item-1020898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020898"><span data-uix-category="Sidewide Section Menu" data-uix-action="Life Moments"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/life-moments/">Life Moments</a></span></li>
<li id="menu-item-1020899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020899"><span data-uix-category="Sidewide Section Menu" data-uix-action="Animal"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/animals-video/">Animal</a></span></li>
<li id="menu-item-1020900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020900"><span data-uix-category="Sidewide Section Menu" data-uix-action="Sports"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/sports-video/">Sports</a></span></li>
<li id="menu-item-1020903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020903"><span data-uix-category="Sidewide Section Menu" data-uix-action="Fashion &#038; Beuaty"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/fashion-and-beauty-videos/">Fashion &#038; Beuaty</a></span></li>
<li id="menu-item-1020906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020906"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/food-videos/">Food</a></span></li>
<li id="menu-item-1020910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020910"><span data-uix-category="Sidewide Section Menu" data-uix-action="Travel"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/travel-videos/">Travel</a></span></li>
<li id="menu-item-1020911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020911"><span data-uix-category="Sidewide Section Menu" data-uix-action="Autos"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/video/auto-videos/">Autos</a></span></li>
</ul>
</li>
<li id="menu-item-2110898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2110898"><span data-uix-category="Sidewide Section Menu" data-uix-action="Programs"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/">Programs</a></span>
<ul class="sub-menu">
<li id="menu-item-2110902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110902"><span data-uix-category="Sidewide Section Menu" data-uix-action="China Uncensored"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/china-uncensored/">China Uncensored</a></span></li>
<li id="menu-item-2110900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110900"><span data-uix-category="Sidewide Section Menu" data-uix-action="Off the Great Wall"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/off-the-great-wall/">Off the Great Wall</a></span></li>
<li id="menu-item-2110901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110901"><span data-uix-category="Sidewide Section Menu" data-uix-action="Learn Chinese Now"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/learn-chinese-now/">Learn Chinese Now</a></span></li>
<li id="menu-item-2110899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110899"><span data-uix-category="Sidewide Section Menu" data-uix-action="Asian Beauty Secrets"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/asian-beauty-secrets/">Asian Beauty Secrets</a></span></li>
<li id="menu-item-2110903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110903"><span data-uix-category="Sidewide Section Menu" data-uix-action="Food Paradise"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/programs/food-paradise/">Food Paradise</a></span></li>
</ul>
</li>
<li id="menu-item-2068434" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068434"><span data-uix-category="Sidewide Section Menu" data-uix-action="Epoch Forum"><a data-uix-label="target-url" class="uix" href="http://www.theepochtimes.com/n3/c/epoch-forum/">Epoch Forum</a></span></li>
<li class="hrlink"></li>
<li class="menu-item-has-children more">
<a href="javascript:void(0)" class="list-group-item">More</a>
<ul class="sub-menu">
<ul id="menu-footer-links" class="footer-menu"><li id="menu-item-3155" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3155"><span data-uix-category="Footer Links" data-uix-action="Subscribe"><a data-uix-label="current-url" class="uix" href="https://subscribe.epochtimes.com/">Subscribe</a></span></li>
<li id="menu-item-3156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3156"><span data-uix-category="Footer Links" data-uix-action="Advertise"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/advertise/">Advertise</a></span></li>
<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157"><span data-uix-category="Footer Links" data-uix-action="About Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/about-us/">About Us</a></span></li>
<li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158"><span data-uix-category="Footer Links" data-uix-action="Contact Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/contact-us/">Contact Us</a></span></li>
<li id="menu-item-3256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3256"><span data-uix-category="Footer Links" data-uix-action="Print Editions"><a data-uix-label="current-url" class="uix" href="http://epoch-archive.com">Print Editions</a></span></li>
<li id="menu-item-1423362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423362"><span data-uix-category="Footer Links" data-uix-action="RSS Feeds"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/rssfeeds/">RSS Feeds</a></span></li>
<li id="menu-item-1423361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423361"><span data-uix-category="Footer Links" data-uix-action="Terms of Service"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/terms-of-service/">Terms of Service</a></span></li>
<li id="menu-item-219870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219870"><span data-uix-category="Footer Links" data-uix-action="Privacy Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/privacy-notice/">Privacy Policy</a></span></li>
<li id="menu-item-1423363" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1423363"><span data-uix-category="Footer Links" data-uix-action="Copyright Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/copyright-infringement-notification/">Copyright Policy</a></span></li>
</ul> </ul>
</li>
</ul>
<div class="top-content row-fluid">
<div class="span4">
<label for="menu-toggle" class="column-submenu uix-click" id="label_menu_toggle" data-uix-category="Sticky Header Hamburger Menu" data-uix-action="Show Hamburger Menu" data-uix-label="current-url">
<span class="icon-bar bar-first"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span id="menu_toggle_close"></span>
</label>
<input type="checkbox" id="menu-toggle" name="menu-toggle"/>
<span class="text-bar">Sections</span>
<li id="search-top" data-uix-category="Sticky Header Search Button">
<span class="search-text">Search</span>
<span id="search-icon" class="sprite1 uix-click" data-uix-action="Search Button" data-uix-label="current-url"></span>
<span class="search-close"></span>
</li>
<li class="btn-brands" data-uix-category="Sticky Header Our Brands Button" data-uix-action="Our Brands Button"><a target="_blank" href="http://www.theepochtimes.com/n3/brands/" class="uix" data-uix-label="current-url">Our Brands</a></li>
</div>
<div class="search_area">
<div class="container" style="position: relative;">
<span id="search_hide">&#215;Close</span>
<form class="search-form" method="get" role="search" action="/n3/search/">
<div class="control">
<input type="submit" style="position: absolute; left: 9px" class="sprite search" value=" "/>
<input id="search-input-sticky" name="q" type="text" autocomplete="off" placeholder="Type Your Search and Hit Enter">
</div> 
</form>
</div>
</div>
<div class="span3 pull-right">
<ul class="subscribe_menu">
<li>
Subscribe
<ul data-uix-category="Sticky Header Subscribe Menu">
<li data-uix-action="Print Edition">
<a href="https://subscribe.epochtimes.com/front/" class="uix" data-uix-label="current-url">PRINT&nbsp;EDITION</a>
</li>
<li class="subscribe_newsletter" data-uix-action="Newsletter">
<a href="http://www.theepochtimes.com/n3/newsletter/" class="uix" data-uix-label="current-url">NEWSLETTERS</a>
</li>
</ul>
</li>
</ul>
<ul id="social" data-uix-category="Sticky Header Site Social Buttons">
<li class="tw" data-uix-action="Follow">
<a href="https://twitter.com/epochtimes" target="_blank" class="sprite1 uix" data-uix-label="current-url">Epoch Times on Twitter</a>
</li>
<li class="fb" data-uix-action="Like">
<a href="https://www.facebook.com/epochtimes" target="_blank" class="sprite1 uix" data-uix-label="current-url">Epoch Times on Facebook</a>
</li>
</ul>
</div>
<div class="homelink">
<a href="http://www.theepochtimes.com" class="logo-image uix" data-uix-label="target-url" data-uix-action="Home button" data-uix-category="Home button">
<img src="/n3/eet-content/themes/the-epoch-times-3/images/logo.png">
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="title_wrap sticky">
<div class="wrap">
<div class="social_bar" data-uix-category="Article Floating Buttons">
<a class="fbshare sprite1 uix" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank" data-uix-action="fb-share" data-uix-label="current-url"></a>
<span class="fbshare_count"></span>
<a class="tweet sprite1 uix" href="https://twitter.com/intent/tweet?text=Canadian%20Tech%20Entrepreneurs%20See%20Progress%20in%20Government%E2%80%99s%20Innovation%20Push&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F&via=epochtimes" target="_blank" data-uix-action="retweet" data-uix-label="current-url"></a>
<span class="tweet_count"></span>
<a class="email sprite1 uix" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc82a0afa0a5a8a0afe4f3f195a4a2a9e4f3f184afb5b3a4b1b3a4afa4b4b3b2e4f3f192a4a4e4f3f191b3aea6b3a4b2b2e4f3f1a8afe4f3f186aeb7a4b3afaca4afb5e484f3e4f9f1e4f8f8b2e4f3f188afafaeb7a0b5a8aeafe4f3f191b4b2a9e7a3aea5b8fc82a0afa0a5a8a0afe4f3f195a4a2a9e4f3f184afb5b3a4b1b3a4afa4b4b3b2e4f3f192a4a4e4f3f191b3aea6b3a4b2b2e4f3f1a8afe4f3f186aeb7a4b3afaca4afb5e484f3e4f9f1e4f8f8b2e4f3f188afafaeb7a0b5a8aeafe4f3f191b4b2a9e1a9b5b5b1e4f280e4f387e4f387b6b6b6efb5a9a4a4b1aea2a9b5a8aca4b2efa2aeace4f387aff2e4f387f3f3f4f1f9f0f2eca2a0afa0a5a8a0afecb5a4a2a9eca4afb5b3a4b1b3a4afa4b4b3b2ecb2a4a4ecb1b3aea6b3a4b2b2eca8afeca6aeb7a4b3afaca4afb5b2eca8afafaeb7a0b5a8aeafecb1b4b2a9e4f387" data-uix-action="email" data-uix-label="current-url"></a>
<a class="toComment uix sprite1" href="javascript:void(0)" title="Go to Comments of this article" data-uix-action="comments" data-uix-label="current-url"></a>
</div>
<div class="breadcrumb" data-uix-category="Top Article Category Link">
<span data-uix-action=Canada><a href="http://www.theepochtimes.com/n3/c/world/canada/" data-uix-label="target-url" class="uix">Canada</a></span>, <span data-uix-action=Careers><a href="http://www.theepochtimes.com/n3/c/life/careers/" data-uix-label="target-url" class="uix">Careers</a></span>, <span data-uix-action=Companies><a href="http://www.theepochtimes.com/n3/c/business/companies/" data-uix-label="target-url" class="uix">Companies</a></span>, <span data-uix-action=Tech News><a href="http://www.theepochtimes.com/n3/c/tech/tech-news/" data-uix-label="target-url" class="uix">Tech News</a></span>, <a href="http://www.theepochtimes.com/n3//topic/canadian-content/" data-uix-action="Canadian Content" data-uix-label="target-url" class="uix">Canadian Content</a></div>
<div class="main_title">Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push</div>
</div>
</div>
<div class="container">
 
<div class="content">
<div class="top-ad" id="top-ad728">
</div>
<div class="container">
<div class="title_wrap">
<div class="social_bar" data-uix-category="Article Top Buttons">
<a class="fbshare sprite1 uix" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank" data-uix-action="fb-share" data-uix-label="current-url"></a>
<span class="fbshare_count"></span>
<a class="tweet sprite1 uix" href="https://twitter.com/intent/tweet?text=Canadian%20Tech%20Entrepreneurs%20See%20Progress%20in%20Government%E2%80%99s%20Innovation%20Push&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F&via=epochtimes" target="_blank" data-uix-action="retweet" data-uix-label="current-url"></a>
<span class="tweet_count"></span>
<a href="/cdn-cgi/l/email-protection#437c303621292620377e00222d22272a222d6671731726202b667173062d3731263331262d2636313066717310262666717313312c24312630306671732a2d667173042c3526312d2e262d37660671667b73667a7a306671730a2d2d2c3522372a2c2d6671731336302b65212c273a7e00222d22272a222d6671731726202b667173062d3731263331262d2636313066717310262666717313312c24312630306671732a2d667173042c3526312d2e262d37660671667b73667a7a306671730a2d2d2c3522372a2c2d6671731336302b632b3737336670026671056671053434346d372b2626332c202b372a2e26306d202c2e6671052d70667105717176737b72706e20222d22272a222d6e3726202b6e262d3731263331262d263631306e3026266e33312c24312630306e2a2d6e242c3526312d2e262d37306e2a2d2d2c3522372a2c2d6e3336302b667105" class="email sprite1 uix" data-uix-action="email" data-uix-label="current-url"></a>
<a class="toComment sprite1 uix" href="javascript:void(0)" title="Go to Comments of this article" data-uix-action="comments" data-uix-label="current-url"></a>
</div>
<div class="breadcrumb" data-uix-category="Top Article Category Link">
<span data-uix-action=Canada><a href="http://www.theepochtimes.com/n3/c/world/canada/" data-uix-label="target-url" class="uix">Canada</a></span>, <span data-uix-action=Careers><a href="http://www.theepochtimes.com/n3/c/life/careers/" data-uix-label="target-url" class="uix">Careers</a></span>, <span data-uix-action=Companies><a href="http://www.theepochtimes.com/n3/c/business/companies/" data-uix-label="target-url" class="uix">Companies</a></span>, <span data-uix-action=Tech News><a href="http://www.theepochtimes.com/n3/c/tech/tech-news/" data-uix-label="target-url" class="uix">Tech News</a></span>, <a href="http://www.theepochtimes.com/n3//topic/canadian-content/" data-uix-action="Canadian Content" data-uix-label="target-url" class="uix">Canadian Content</a></div>
<div class="main_title">
Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push </div>
<div class="sub_title">Clearing up misconceptions of what it means to be an entrepreneur</div> <div class="post_meta">
<div class="left">
By <a href="http://www.theepochtimes.com/n3/author/rahul-vaidyanath/" rel="author">Rahul Vaidyanath</a>, <a href="http://www.theepochtimes.com/" title="Epoch Times" rel="publisher">Epoch Times</a> <a class="tweet tweetpopup sprite1" href="https://twitter.com/intent/tweet?text=Canadian%20Tech%20Entrepreneurs%20See%20Progress%20in%20Government%E2%80%99s%20Innovation%20Push&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F&via=epochtimes" target="_blank"></a> <span class="divider">|</span> <a class="gplus sprite1" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank"></a>
<p>May 17, 2017 AT 4:37 PM</p>
<p>Last Updated: <div style="display: inline-block;padding-left: 2px;">May 17, 2017 7:56 pm</div></p>
</div>
<div class="right" data-uix-category="Article Tools Button">
<div class="text_size"><a href="#" class="sprite1 uix-click" data-uix-action="Font Size" data-uix-label="current-url" id="increase_font"></a><a href="#" class="sprite1 uix-click" data-uix-action="Font Size" data-uix-label="current-url" id="decrease_font"></a></div>
<a class="print sprite1 uix" href="print/" target="_blank" data-uix-action="Print" data-uix-label="current-url"></a>
<ul>
<li class="more sprite1">
<ul>
<li>
<a href="http://www.theepochtimes.com/n3/newsletter/" target="_blank">
<span class="newsletter dropdown"></span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank">
<span class="linkedin dropdown"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank">
<span class="gplus dropdown"></span>
</a>
</li>
<li>
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F&description=Canadian%20Tech%20Entrepreneurs%20See%20Progress%20in%20Government%E2%80%99s%20Innovation%20Push" target="_blank">
<span class="pinterest dropdown"></span>
</a>
</li>
<li>
<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank">
<span class="reddit dropdown"></span>
</a>
</li>
<li>
<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank">
<span class="tumblr dropdown"></span>
</a>
</li>
<li>
<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push%2F" target="_blank">
<span class="stumbleupon dropdown"></span>
</a>
</li>
<li>
<a href="http://www.theepochtimes.com/n3/feedback/?id=2250813" target="_blank">
<span class="feedback dropdown"></span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div id="content_wrap">
<div class="featured_image"><div class="news-gal-img"><a class="light-box" rel="gp-sidebar" data-lightbox="lead-image" data-title="Daniel Debow (2nd L) speaks on a panel about Canadian tech featuring Tony Bailetti (C), Janet Bannister (2nd R), Harley Finkelstein (far R), and moderated by Globe &amp; Mail reporter Sean Silcoff (far L) at Shopify's Elgin Street office in Ottawa, Canada on May 15, 2017. (Rahul Vaidyanath/The Epoch Times)" href="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Group1.jpg"><img src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Group1-676x450.jpg" alt="Daniel Debow (2nd L) speaks on a panel about Canadian tech featuring Tony Bailetti (C), Janet Bannister (2nd R), Harley Finkelstein (far R), and moderated by Globe &amp; Mail reporter Sean Silcoff (far L) at Shopify's Elgin Street office in Ottawa, Canada on May 15, 2017. (Rahul Vaidyanath/The Epoch Times)"/></a></div><p class="caption">Daniel Debow (2nd L) speaks on a panel about Canadian tech featuring Tony Bailetti (C), Janet Bannister (2nd R), Harley Finkelstein (far R), and moderated by Globe & Mail reporter Sean Silcoff (far L) at Shopify's Elgin Street office in Ottawa, Canada on May 15, 2017. (Rahul Vaidyanath/The Epoch Times)</p></div><br clear="all"/> <div id="content">
<p>OTTAWA—Canadian tech entrepreneurs see encouraging signs working with the government in its efforts to build a more innovative economy. But more work needs to be done.</p>
<p>A lively panel discussion dubbed &#8220;Canada&#8217;s Time—Building a Global Tech Hub North of 49&#8221; hosted by the <a href="https://carleton.ca/parldiplo/welcome/" target="_blank">Carleton Initiative for Parliamentary and Diplomatic Engagement</a> at <a href="https://www.shopify.ca/" target="_blank">Shopify</a>&#8216;s Elgin Street Office in Ottawa on May 15 also highlighted that perceptions about entrepreneurship need to change.</p>
<p>Shopify is the darling of Canada&#8217;s tech scene—charting new waters beyond the wreckages of Nortel and Blackberry. Since its IPO on May 21, 2015 at a stock price of US$17, the company is now worth over $10 billion.</p>
<p>Harley Finkelstein, Shopify&#8217;s chief operating officer, is proud that the company is achieving all they have from Ottawa.</p>
<p>Helping entrepreneurs is in Shopify&#8217;s DNA and Finkelstein is well positioned to speak about how Canada can compete globally in tech—a key area for economic growth going forward.</p>
<p>&#8220;We&#8217;re the most popular e-commerce platform for entrepreneurs and we&#8217;re doing all of that from here in Ottawa,&#8221; Finkelstein, the 2017 Canadian angel investor of the year, said.</p>
<p>He said there is a &#8220;switch in mentality&#8221; between the &#8220;old tech&#8221; millionaires and today&#8217;s new tech millionaires as it relates to &#8220;paying it forward.&#8221;</p>
<p>A successful innovative economy creates wealth—concentrated wealth. Shopify&#8217;s success has spawned over 75 millionaires. The perception that this is a bad thing fails to see the positive side effects of these &#8220;nouveau riche&#8221; paying it forward.</p>
<div id="attachment_2250815" style="width: 590px" class="wp-caption alignleft"><a href="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686.jpg" class="light-box" data-lightbox="591ce419481f8" data-title="Shopify&#8217;s IPO on May 21, 2015. The Canadian tech darling is now worth over $10 billion after raising just over $100 million at IPO. (AP Photo/Richard Drew)"><img class="size-medium wp-image-2250815" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-580x387.jpg" alt="Shopify's IPO on May 21, 2015. The Canadian tech darling is now worth over $10 billion after raising just over $100 million at IPO. (AP Photo/Richard Drew)" width="580" height="387" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-768x512.jpg 768w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-674x449.jpg 674w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-1500x1000.jpg 1500w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-740x493.jpg 740w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-676x450.jpg 676w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-314x210.jpg 314w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Shopify08677686-75x50.jpg 75w" sizes="(max-width: 580px) 100vw, 580px"/></a><div class="wp-caption-text">Shopify&#8217;s IPO on May 21, 2015. The Canadian tech darling is now worth over $10 billion after raising just over $100 million at IPO. (AP Photo/Richard Drew)</div></div>
<p>Finkelstein and Daniel Debow, co-founder of <a href="https://www.helpful.com/" target="_blank">Helpful.com</a>, Rypple, Workbrain, and 2015 Canadian angel investor of the year, tell the story of the old tech millionaires diversifying out of tech, whereas the new tech millionaires stay loyal to tech and become angel investors in new startups—a different brand of philanthropy.</p>
<p>&#8220;In Boston, you made a lot of money and you competed to get your name on a hospital, and then you were done with tech,&#8221; Debow said. &#8220;Whereas in Silicon Valley, you compete on which hot startup you invest in—which is a more productive thing.</p>
<p>&#8220;If you create a public policy context where their success is viewed as failure for everyone else, I don&#8217;t think that&#8217;s a positive outcome for our economy,&#8221; Debow said.</p>
<h2>Don&#8217;t Say &#8216;Glamorous&#8217;</h2>
<p>&#8220;Entrepreneurs work incredibly hard under very hard, stressful conditions and most of them don&#8217;t make it,&#8221; said Janet Bannister, Kijiji&#8217;s founder and Real Ventures general partner. &#8220;Generally it&#8217;s lonely, stressful.&#8221;</p>
<p>The perception that being an entrepreneur is glamorous could not be further from the truth. Entrepreneurs have to take care of all aspects of running a company—payroll, HR, housekeeping—not just writing code and making sales calls. It&#8217;s clearly not a career for everybody. It&#8217;s a case of high risk for a high reward.</p>
<p>That reward often comes via stock options, which were critical in allowing Shopify to get to where it is today, Finkelstein said.</p>
<div class="pull-quote"><div class="quote-icon"></div>In Silicon Valley, you compete on which hot startup you invest in—which is a more productive thing.<br/><div class="quote-content"><span class="author">— Daniel Debow</span><span class="org">,&nbsp;serial entrepreneur and angel investor</span></div><div class="clearfix"></div></div>
<p>Shopify was not able to offer salaries comparable with big, established companies, but showed how potential employees could earn more money with stock options, even under conservative scenarios for the company&#8217;s growth. &#8220;That type of return is a game-changer,&#8221; Finkelstein said.</p>
<p>&#8220;Where we can do a better job as entrepreneurs or tech community is by spending the time with government and policy makers to explain to them the &#8216;why&#8217;,&#8221; Finkelstein said.</p>
<p>He added that the government now seems more open to suggestion as opposed to being prescriptive in how it drives innovation.</p>
<h2>Funding, Regulation, Marketing</h2>
<p>Bannister said the government&#8217;s venture capital programs have provided much needed funding, however she expressed concerns about how some of the money is being spent.</p>
<p>&#8220;I see a lot of entrepreneurs who are getting these government handouts and frankly I don&#8217;t see a long term path to viability for these companies,&#8221; she said, adding that the government is not best qualified to make decisions on which companies get funding.</p>
<p>Tony Bailetti, director of the <a href="http://timprogram.ca/" target="_blank">Technology Innovation Management Program</a> at Carleton University, hopes government money is not getting spread too thinly. What is key is having customers and a viable business, not just an idea and a dream.</p>
<p><div class="coverage"><strong>Related Coverage</strong><ul data-uix-category="Article Contextual" data-uix-action="Related Coverage"><li><a href="http://www.theepochtimes.com/n3/2235766-canadas-budget-2017-innovation-push-draws-skepticism-amid-praise/" class="uix" data-uix-label="target-url"><img src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/03/22/Morneau14996825-152x102.jpg" alt="Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push" class=" wp-post-image"><span>Canada&#8217;s Budget 2017 Innovation Push Draws Skepticism Amid Praise</span></a></li><li><a href="http://www.theepochtimes.com/n3/2088123-fixing-canadas-innovation-conundrum-demands-multi-pronged-approach/" class="uix" data-uix-label="target-url"><img src="http://img.theepochtimes.com/n3/eet-content/uploads/2016/06/09/Morneau11852483-152x102.jpg" alt="Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push" class=" wp-post-image"><span>Fixing Canada&#8217;s Innovation Conundrum Demands Multi-Pronged Approach</span></a></li><li><a href="http://www.theepochtimes.com/n3/1906975-uber-banking-fintech-aims-to-revolutionize-financial-services-in-canada/" class="uix" data-uix-label="target-url"><img src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/11/25/FinancialDistrict07337956-152x102.jpg" alt="Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push" class=" wp-post-image"><span>Uber Banking: Fintech Aims to Revolutionize Financial Services in Canada</span></a></li></ul></div></p>
<p>&#8220;The moment I start thinking all I need to do is to start filling out forms … and I don&#8217;t have to worry about customers, I think that is a real bad thing,&#8221; he said.</p>
<p>What is a good thing, though, is the effort the government is making to promote innovation domestically and Canadian entrepreneurship abroad.</p>
<p>Finkelstein said the onus is on the tech community to provide the government with the right sound bites.</p>
<p>Prime Minister Justin Trudeau took part in Microsoft&#8217;s CEO Summit in Redmond, Washington on May 17 to promote Canadian tech and potentially draw global talent to Canada.</p>
<p>He also visited fintech firm Wealthsimple in Toronto earlier in May to promote Canadian innovation. The visit marked a milestone for the two-year-old company, which reached $1 billion under management from its more than 30,000 clients.</p>
<div class="pull-quote"><div class="quote-icon"></div>We&#8217;re the most popular e-commerce platform for entrepreneurs and we&#8217;re doing all of that from here in Ottawa.<br/><div class="quote-content"><span class="author">— Harley Finkelstein</span><span class="org">,&nbsp;Chief Operating Officer, Shopify</span></div><div class="clearfix"></div></div>
<p>Innovation minister Navdeep Bains and finance minister Bill Morneau have also been active traveling to sell the Canadian innovation story. Finkelstein said that having these ministers put themselves out there is &#8220;hugely important.&#8221;</p>
<p>In the particular case for <a href="http://www.theepochtimes.com/n3/1906975-uber-banking-fintech-aims-to-revolutionize-financial-services-in-canada/?utm_expid=.5zxdwnfjSHaLe_IPrO6c5w.0&amp;utm_referrer=http%3A%2F%2Fwww.theepochtimes.com%2Fn3%2F2088123-fixing-canadas-innovation-conundrum-demands-multi-pronged-approach%2F" target="_blank">fintech</a> firms, regulation is a critical area that government needs to address to help the sector compete globally, according to a May 15 report by the Toronto Financial Services Alliance.</p>
<p>&#8220;We have a lot to learn from other fintech centres such as the U.K., Australia, and Singapore, which are experimenting with such tools as regulatory sandboxes, which Canada is only just beginning to try out,&#8221; said Robert Scavone, a partner at business law firm McMillan, in a press release. Scavone is the lead author of the regulatory section of the report.</p>
<p>While Canada&#8217;s regulation of the big banks has contributed to a stable and safe financial system, the regulatory burden for startups is overwhelming. The concept of a &#8220;regulatory sandbox&#8221; envisions reduced regulation on startups as they scale up.</p>
<p>Debow believes a more innovative Canadian economy is a more competitive and dynamic one. He pointed to a significant portion of the Canadian economy—agriculture, TV and cable, banking—being protected from international competitive forces, which, at the margin, leads to less innovation.</p>
<p>&#8220;You&#8217;re going to see ideas that make people uncomfortable. And there&#8217;s going to be a lot more failure,&#8221; Debow said.</p>
<p>&#8220;Failure is a hallmark of a society that can adapt and try new things and figure out which ones win,&#8221; he added.</p>
<p>Historically, Canada has been good at invention. Entrepreneurs and government are making strides to ensure Canada becomes good at innovation—turning inventions into viable businesses.</p>
<p><em>Follow Rahul on Twitter <a href="http://www.twitter.com/RV_ETBiz" target="_blank">@RV_ETBiz</a></em></p>
<div class="fb-like-bottom">
<div class="fb-like" data-href="https://www.facebook.com/TheNewsExpress12/?fref=ts" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
</div>
<div id="belowarticleads"></div>
<div align="center">
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.theepochtimes.com/n3/2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push/';
    var disqus_identifier = '2250813 http://www.theepochtimes.com/n3/?p=2250813';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'epochtimes';
    var disqus_title = "Canadian Tech Entrepreneurs See Progress in Government&#8217;s Innovation Push";
        var disqus_config = function () {
        var config = this; // Access to the config object

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            //DISQUS.request.get('?cf_action=sync_comments&post_id=2250813');
        });
                    };
    var facebookXdReceiverPath = 'http://www.theepochtimes.com/n3/eet-content/plugins/disqus-comment-system/xd_receiver.htm';
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.theepochtimes.com\/n3\/2250813-canadian-tech-entrepreneurs-see-progress-in-governments-innovation-push\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_loader = function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + disqus_domain + '/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
};
if (!window.epoch_disqus_lazy)
    disqus_loader();
/* ]]> */
</script>
</div>
</div>
<div id="sidebar_wrap" class="right-content">
<div id="text-21" class="widget widget_text top-black"> <div class="textwidget"><div id="righttop300" style="margin-bottom:30px;">
</div>
</div>
</div><div id="text-73" class="widget widget_text top-black"> <div class="textwidget"><script type='text/javascript'>
  googletag.cmd.push(function() {
 googletag.defineSlot('/37445998/EET_right_sidebar_native', [300, 200], 'div-gpt-ad-1453926772244-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  });
</script>
 
<div id='div-gpt-ad-1453926772244-0' style='height:200px; width:300px;margin-top:20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453926772244-0') }) ;
</script>
</div></div>
</div><div id="epoch_widget_stories-27" class="widget epoch-stories top-black"><h2 class="widgettitle">Editor&#8217;s Picks</h2><div class="type_1"><ul class="ns_box"> <li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="1;Image">
<a href="http://www.theepochtimes.com/n3/2250343-wall-street-firm-helps-heal-the-wounds-of-war/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/Drexel_Hamilton-Benjamin_Chasteen-6329-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="U.S. veterans Paul Lee, Matthew Murawski, Alex Kim, and Ben Downing at the Drexel Hamilton office in the Financial District of Manhattan on May 9, 2017. (Benjamin Chasteen/Epoch Times)"/></a>
</div>
<div class="fr w50" data-uix-action="1;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2250343-wall-street-firm-helps-heal-the-wounds-of-war/" data-uix-label="target-url">Wall Street Firm Helps Heal the Wounds of War</a>
</div>
</div>
<br clear="all"/>
</li>
<li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="2;Image">
<a href="http://www.theepochtimes.com/n3/2250207-copycat-hackers-planning-to-join-global-ransomware-heist/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/16/CYBER-ATTACK-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="A hooded man holds a laptop computer as cyber code is projected on him in this illustration picture taken on May 13, 2017. (REUTERS/Kacper Pempel/Illustration)"/></a>
</div>
<div class="fr w50" data-uix-action="2;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2250207-copycat-hackers-planning-to-join-global-ransomware-heist/" data-uix-label="target-url">Copycat Hackers Planning to Join Global Ransomware Heist</a>
</div>
</div>
<br clear="all"/>
</li>
<li>
<div class="w100" data-uix-category="Editor&#8217;s Picks">
<div class="fl w50" data-uix-action="3;Image">
<a href="http://www.theepochtimes.com/n3/2250318-crime-increase-sparks-criminal-justice-reform-debate-in-california-2/" class="img-border uix" data-uix-label="target-url"><img width="152" height="102" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/17/GettyImages-143575953-152x102.jpg" class="attachment-category_thumb size-category_thumb wp-post-image" alt="Los Angeles Police Department officers from the 77th Street division detain a twenty-year old &quot;Street Villains&quot; gang member who was recently released from prison  in Los Angeles, Calif., on April 29, 2012. (Kevork Djansezian/Getty Images)"/></a>
</div>
<div class="fr w50" data-uix-action="3;Title">
<a class="headline_title uix" href="http://www.theepochtimes.com/n3/2250318-crime-increase-sparks-criminal-justice-reform-debate-in-california-2/" data-uix-label="target-url">Crime Increase Sparks Criminal Justice Reform Debate in California</a>
</div>
</div>
<br clear="all"/>
</li>
</ul><br clear="all"/></div></div><div id="epoch_widget_daily_news_signup-11" class="widget daily-news top-black"><span class="no_title"><h2 class="widgettitle"></h2></span>  
<form id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
<div class="row-fluid">
<div class="span12">
<div class="description">
<div class="line1">Receive Our Epoch 10 Newsletter</div>
<div class="line2">Important stories from around the world,<br/>in your inbox daily.</div>
</div>
<div id="mc_embed_signup" class="input-append">
<div>
<input class="email input-small-plus" id="mce-EMAIL" type="email" value="" name="EMAIL" placeholder="Enter Your Email Here" required />
<input type="submit" class="btn btn-danger btn-small uix-click" data-uix-category="Newsletter Subscribe" data-uix-action="Sidebar Email Subscription Button" data-uix-label="current-url" name="subscribe" id="mc-embedded-subscribe" value="SUBMIT"/>
</div>
</div>
</div>
</div>
</form>
 
</div><div id="text-44" class="widget widget_text top-black"> <div class="textwidget"><div id="rightmiddle300" style="margin:20px 0;">
</div>  
</div>
</div><div id="epoch_widget_facebook-6" class="widget eefacebookwidget top-black"><div id="epoch_facebook_widget"><script type="text/javascript">
(function(a, b) {
if (window.epochload) epochload.push(function() { add_lazy_load_section(a, b) } ); else b();
})("#epoch_facebook_widget", function() { $("#epoch_facebook_widget").html('<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/epochtimes&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>') });
</script></div></div><div id="text-72" class="widget widget_text top-black"> <div class="textwidget"><div id="sidebar_sticky_ad">
</div>
</div>
</div> <div id="more-in-right" class="widget">
<div class="more-in" data-uix-category="Sidebar - More in"><h2>More in Canada</h2><a href="http://www.theepochtimes.com/n3/2248954-mps-applaud-falun-gong-and-adherents-peaceful-advocacy-amid-adversity/?sidebar=morein" data-uix-action="Canada;0" data-uix-label="target-url" class="uix"><span>MPs Applaud Falun Gong and Adherents&#8217; Peaceful Advocacy Amid Adversity</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/PeterKent-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Conservative MP Peter Kent, co-chair of Parliamentary Friends of Falun Gong, speaks at a celebration on Parliament Hill marking the 25th anniversary of Falun Gong, May 9, 2017. (Evan Ning/Epoch Times)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/PeterKent-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/PeterKent-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px"/></a><a href="http://www.theepochtimes.com/n3/2249176-mps-call-for-release-of-canadian-citizen-detained-in-china/?sidebar=morein" data-uix-action="Canada;1" data-uix-label="target-url" class="uix"><span>MPs Call for Release of Canadian Citizen Detained in China</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/20170509-Qian-Sun-Press-Conference-Peter-Kent-9G9A8658-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="MP Peter Kent speaks at a press conference in support of efforts to secure the release of Canadian citizen Qian Sun detained in China for her practice of Falun Gong, on Parliament Hill in Ottawa on May 9, 2017. (Jonathan Ren/NTD Television)" srcset="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/20170509-Qian-Sun-Press-Conference-Peter-Kent-9G9A8658-580x387.jpg 580w, http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/20170509-Qian-Sun-Press-Conference-Peter-Kent-9G9A8658-314x210.jpg 314w" sizes="(max-width: 314px) 100vw, 314px"/></a><a href="http://www.theepochtimes.com/n3/2249188-the-pros-and-cons-of-nafta/?sidebar=morein" data-uix-action="Canada;2" data-uix-label="target-url" class="uix"><span>The Pros and Cons of NAFTA</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/15491613-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="NAFTA was among the issues discussed when Prime Minister Justin Trudeau met with U.S. President Donald Trump in the Oval Office of the White House in Washington, D.C., on Feb. 13, 2017.  The existence of the trade agreement is now in the balance. (The Canadian Press/Sean Kilpatrick)"/></a><a href="http://www.theepochtimes.com/n3/2249238-senate-committee-calls-for-ottawa-to-kill-interim-super-hornet-purchase/?sidebar=morein" data-uix-action="Canada;3" data-uix-label="target-url" class="uix"><span>Senate Committee Calls for Ottawa to Kill Interim Super Hornet Purchase</span><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2017/05/10/9101729-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="FA-18 Super Hornets sit on the flight deck of the USS George Washington during joint military drills in South Korea&#039;s East Sea on July 25, 2010. (AP Photo/Yonhap, Lee Jung-hoon)"/></a></div> </div>
</div>
<div id="bottom_wrap">
<div class="latest">
<span class="title">Latest in World</span> <div class="newsblock" data-uix-category="Latest In" data-uix-action="World">
<div class='row'> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475315-assistant-director-learns-of-chinese-spirituality-through-shen-yun/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/assistant+director-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Michela and Michael Nolan enjoy Shen Yun Performing Arts at Chicago&#039;s Cadillac Palace Theater, on May 11. (Theresa Liu/The Epoch Times)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/assistant+director-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Michela and Michael Nolan enjoy Shen Yun Performing Arts at Chicago&#039;s Cadillac Palace Theater, on May 11. (Theresa Liu/The Epoch Times)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475315-assistant-director-learns-of-chinese-spirituality-through-shen-yun/" class="uix" data-uix-label="target-url"><div class="arttitle">Assistant Director Learns of Chinese Spirituality Through Shen Yun</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475478-retired-ceo-praises-shen-yuns-traditional-values/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/20130424-FtMyers-Mr.Mrs_.+Lancaster-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Lin and Roger Lancaster enjoy an evening at Shen Yun Performing Arts at Ft. Myers&#039; Barbara B. Mann Performing Arts Hall, on April 24. (Teresa You/The Epoch Times)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/20130424-FtMyers-Mr.Mrs_.+Lancaster-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Lin and Roger Lancaster enjoy an evening at Shen Yun Performing Arts at Ft. Myers&#039; Barbara B. Mann Performing Arts Hall, on April 24. (Teresa You/The Epoch Times)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475478-retired-ceo-praises-shen-yuns-traditional-values/" class="uix" data-uix-label="target-url"><div class="arttitle">Retired CEO Praises Shen Yun&#8217;s Traditional Values</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475609-austin-audience-members-enthralled-by-shen-yun/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/Rick+Ingoraham-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Rick Ingoraham and Elizabeth Campbelo enjoy Shen Yun Performing Arts at Austin&#039;s Long Center for the Performing Arts on April 12. (Lily Setoh/The Epoch Times)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/Rick+Ingoraham-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Rick Ingoraham and Elizabeth Campbelo enjoy Shen Yun Performing Arts at Austin&#039;s Long Center for the Performing Arts on April 12. (Lily Setoh/The Epoch Times)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475609-austin-audience-members-enthralled-by-shen-yun/" class="uix" data-uix-label="target-url"><div class="arttitle">Austin Audience Members Enthralled by Shen Yun</div></a>
</span>
</div><div class='row'> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475715-north-korea-in-a-state-of-war-with-south-korea/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/North_Korea_state_of_war-162781439-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="North_Korea_state_of_war"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/North_Korea_state_of_war-162781439-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="North_Korea_state_of_war"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475715-north-korea-in-a-state-of-war-with-south-korea/" class="uix" data-uix-label="target-url"><div class="arttitle">North Korea in a &#8216;State of War&#8217; With South Korea</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475976-taiwan-under-massive-cyber-attacks-from-china/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/no+watermark-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Taiwan National Security Bureau Director General Tsai De-sheng"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/no+watermark-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Taiwan National Security Bureau Director General Tsai De-sheng"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475976-taiwan-under-massive-cyber-attacks-from-china/" class="uix" data-uix-label="target-url"><div class="arttitle">Taiwan Under Massive Cyber Attacks From China</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1475981-dennis-rodman-secret-north-korean-leader-has-daughter/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/120941390-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Dennis Rodman arrives to the Basketball Hall of Fame Enshrinement Ceremony on Aug. 12, 2011. (Jim Rogash/Getty Images)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/120941390-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Dennis Rodman arrives to the Basketball Hall of Fame Enshrinement Ceremony on Aug. 12, 2011. (Jim Rogash/Getty Images)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/"><div class="catname">World</div></a>
<a href="http://www.theepochtimes.com/n3/1475981-dennis-rodman-secret-north-korean-leader-has-daughter/" class="uix" data-uix-label="target-url"><div class="arttitle">Dennis Rodman Secret: North Korean Leader Has Daughter</div></a>
</span>
</div><div class='row'> <span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1476064-ancient-buddhist-site-adds-to-indian-heritage-photos/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/IMG_82862-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="the excavation site of Ambaran on the outskirts of Akhnoor town"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/IMG_82862-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="the excavation site of Ambaran on the outskirts of Akhnoor town"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/india/"><div class="catname">India</div></a>
<a href="http://www.theepochtimes.com/n3/1476064-ancient-buddhist-site-adds-to-indian-heritage-photos/" class="uix" data-uix-label="target-url"><div class="arttitle">Ancient Buddhist Site Adds to Indian Heritage (Photos)</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1476101-indian-mother-becomes-the-first-woman-porter/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/porter-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Indian porters and passengers carry luggage at the New Delhi railway station. Railway porters operate in India under licenses issued by the authorities. The profession is largely dominated by men. (Manan Vatsyayana/AFP/Getty Images)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/porter-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Indian porters and passengers carry luggage at the New Delhi railway station. Railway porters operate in India under licenses issued by the authorities. The profession is largely dominated by men. (Manan Vatsyayana/AFP/Getty Images)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/india/"><div class="catname">India</div></a>
<a href="http://www.theepochtimes.com/n3/1476101-indian-mother-becomes-the-first-woman-porter/" class="uix" data-uix-label="target-url"><div class="arttitle">Indian Mother Becomes the First Woman Porter</div></a>
</span>
<span class="oneninth">
<a href="http://www.theepochtimes.com/n3/1476147-flowers-enrich-indian-cultural-traditions-pics/" class="uix" data-uix-label="target-url"><img width="314" height="210" src="http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/images/white.png" data-src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/flower-celebartion1-314x210.jpg" class="lazy attachment-country_headline size-country_headline wp-post-image" alt="Indian flower farmers sort out petals at a farm in Kannauj in the northern state of Kanpur. In the remote town of Kannauj, the perfume capital of India, traditional workers are struggling to keep their craft alive in the face of fierce competition from modern fragrance makers. (Sajjad Hussain/ AFP/GettyImages)"/><noscript><img width="314" height="210" src="http://img.theepochtimes.com/n3/eet-content/uploads/2015/07/flower-celebartion1-314x210.jpg" class="attachment-country_headline size-country_headline wp-post-image" alt="Indian flower farmers sort out petals at a farm in Kannauj in the northern state of Kanpur. In the remote town of Kannauj, the perfume capital of India, traditional workers are struggling to keep their craft alive in the face of fierce competition from modern fragrance makers. (Sajjad Hussain/ AFP/GettyImages)"/></noscript></a> <a href="http://www.theepochtimes.com/n3/c/world/india/"><div class="catname">India</div></a>
<a href="http://www.theepochtimes.com/n3/1476147-flowers-enrich-indian-cultural-traditions-pics/" class="uix" data-uix-label="target-url"><div class="arttitle">Flowers Enrich Indian Cultural Traditions (+Photos)</div></a>
</span>
</div> <span class="clear"></span>
</div>
</div>
</div>
</div>
</div> 
<div id="breaking-news" class="sprite1 uix-click" data-uix-category="Breaking News Sidebar" data-uix-action="Show Sidebar Button" data-uix-label="Show Sidebar Button"></div>
<div id="breaking-news-results"></div>
<div id="breaking-news-close" class="uix-click" data-uix-category="Breaking News Sidebar" data-uix-action="Hide Sidebar Button" data-uix-label="Hide Sidebar Button"><span>&times;</span> close</div>
 
</div> 
</div>
 
 
<div align="center">
<div style='width:970px;margin:10px auto 0 auto;' id="bottom_ad">
</div>
</div>
<div class="footer-bg">
<div class="footer">
<div class="copy">
<div>
<ul id="menu-footer-links" class="footer-menu"><li id="menu-item-3155" class="first-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3155"><span data-uix-category="Footer Links" data-uix-action="Subscribe"><a data-uix-label="current-url" class="uix" href="https://subscribe.epochtimes.com/">Subscribe</a></span></li>
<li id="menu-item-3156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3156"><span data-uix-category="Footer Links" data-uix-action="Advertise"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/advertise/">Advertise</a></span></li>
<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157"><span data-uix-category="Footer Links" data-uix-action="About Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/about-us/">About Us</a></span></li>
<li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158"><span data-uix-category="Footer Links" data-uix-action="Contact Us"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/contact-us/">Contact Us</a></span></li>
<li id="menu-item-3256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3256"><span data-uix-category="Footer Links" data-uix-action="Print Editions"><a data-uix-label="current-url" class="uix" href="http://epoch-archive.com">Print Editions</a></span></li>
<li id="menu-item-1423362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423362"><span data-uix-category="Footer Links" data-uix-action="RSS Feeds"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/rssfeeds/">RSS Feeds</a></span></li>
<li id="menu-item-1423361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423361"><span data-uix-category="Footer Links" data-uix-action="Terms of Service"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/terms-of-service/">Terms of Service</a></span></li>
<li id="menu-item-219870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219870"><span data-uix-category="Footer Links" data-uix-action="Privacy Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/privacy-notice/">Privacy Policy</a></span></li>
<li id="menu-item-1423363" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-1423363"><span data-uix-category="Footer Links" data-uix-action="Copyright Policy"><a data-uix-label="current-url" class="uix" href="http://www.theepochtimes.com/n3/copyright-infringement-notification/">Copyright Policy</a></span></li>
</ul> </div>
</div>
<div class="footer-logo">
<a href="/" class="sprite-footer-logo" rel="home" title="Epoch Times"></a>
<span class="copyright">Copyright &copy; 2000-<script type="text/javascript">document.write(year);</script></span>
</div>
</div>
</div>
 
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setCustomVar', 5, 'PostID', '2250813', 3],['_setCustomVar', 1, 'Author', 'rahul.vaidyanath', 3],['_setCustomVar', 4, 'Organization', 'Epoch Times', 3],['_setCustomVar', 2, 'Category', 'world', 3],['_setCustomVar', 3, 'Subcategory', 'canada', 3],['_setCustomVar', 4, 'Topic', 'canadian-content', 3]);var postid = 2250813;var artcat = 'world';var artsubcat = 'canada'; </script><div id="video480"></div><script type="text/javascript">   
        // Add an event listener
        document.addEventListener("EpochCloudTracker.loaded", function(e) {
            var ECTracker_EET = new EpochCloudTracker( "UA-10465455-30", "EET_ALL_new" );
            
            ECTracker_EET.trackUTMExperimentID = true;      
            ECTracker_EET.debug = false;      
            
            ECTracker_EET.init();
            ECTracker_EET.trackPageview({
                cms_id: "2250813",
                page_type: "",
                uploader_id: "110",
                author_id: "110",
                categories_id: ";26;27;32;33;59;362;714;34361;50611;89904;",
                tags_id: ";197;27819;31085;34153;76189;",
                content_origin: "Original",
                publish_date: "20170517",
                word_count: "1100 - 1200",
                section_lvl_1: "89904",
                section_lvl_2: "362",
            });
        });  
    </script> <script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid = 57227;_sf_async_config.domain = 'theepochtimes.com';_sf_async_config.sections = 'V3 world,V3 life,V3 business,V3 tech,V3 canada,V3 careers,V3 companies,V3 tech-news';_sf_async_config.authors = 'V3 Rahul Vaidyanath';
		(function(){function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +	'js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();</script> 
<div class="back-to-top" id="back-top"><a href="javascript:void(0)" class="back-to-top">Top</a></div>
 
<div id="toPopup"></div>
<div class="loader"></div>
<div id="backgroundPopup"></div>
 
<link rel='stylesheet' id='jquery-lightbox-css' href='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/css/lightbox-jquery.css?ver=1.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/jquery-all.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/bottom.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/sticky.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/article-ads.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.theepochtimes.com/n3/eet-content/themes/the-epoch-times-3/js/lightbox-plus-jquery.min.js?ver=1.0'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
